Kysymys

Yhteyttä WippiesHomeen ei saa.

  • 18 heinäkuu 2008
  • 6 kommenttia
  • 2625 katselukerrat

En tiedä mitä nyt on yhtäkkiä tapahtunut mutta kun yritän yhdistää WippiesHome verkkoon niin ei suostu yhdistämään. Kun otan vianmääritys niin saan vastaukseksi tällaisen:

Yhteys kohteeseen WippiesHome peruutettiin. Tämä voi johtua aikakatkaisusta tai käyttäjän toimenpiteestä.

Mitähän nyt pitäisi tehdä?

6 kommenttia

boksi buutattu?
onko verkkoon tullut mahdollisesti joku laite lisää ja nyt menee ip:t päällekkäin?
Pääsetkö boksin hallintaan osoitteella http://192.168.0.1 ' TARGET='_blank ?
Mulla taas katos koko WippiesHome Vistan wireless listasta kun päivitin firmwaren uuteen betaan (laitoin siis ruksin siihen "Haluan ilmoittautua uusimpien ohjelmistoversioiden testaajaksi") PS3 löytää kyllä tän ja ilmeisesti myös SaunaVisio ja jopa iPhone mutta kumpikaan läppäreistä, ei Vista eikä XP listaa sitä langattomissa yhteyksissä. Wippies boxin oon buutannu ja jopa resetoinut, ja kaikki muu tosiaan toimii paitsi wireless PC:n kanssa. Jotain neuvoja?
Mulla on ihan samaa ongelmaa.  Toimii macilla, iphonella ja Nokia E61 puhelimella, mutta ibm t30 + cisco aironet 350 wifi kortti takkuaa oikein kunnolla.  Läppäri ei löydä tukiasemaa sitten millään.  Sen saa kuitenkin näkyviin menemällä my.wippies sivuille ja vaihtamalla radiokanavan.  Heti asetusten tallentamisen jälkeen näkyviin tulee voipit ja kaikki muutkin systeemit,mutta jos sammutan tietokoneen se ei löydä niitä uudestaan, ennen kuin olen käynyt vaihtamassa radiokanavaa ja tallentanut sitten asetukset.  Todella ärsyttävää.  Kone kyllä toimii muiden tukiasemien kanssa oikein hyvin, ainoastaan tämä black box on tuonut harmaita hiuksia.  Kun kerran koneen on saanut kiinni tukiasemaan, yhteys toimii vaikka viikon, kunhan ei sammuta masiinaa.  Standby tilastakin herätettäessä se löytää verkon heti.  Black boxia on resetoitu ja jokaista radiokanavaa on kokeiltu erikseen, mutta tää ongelma ei poistu mllään.
Sama ongelma työkoneen Ibm/lenovo t60 tai t61 kanssa. En muista kumpi se on.
Löytää kyllä verkon, mutta jää jauhamaan "acquiring network adress" Ei auttanut verkon muuttaminen salaamattomaksi.
Vierailijaverkko toimii kyllä ok.

Sama ongelma työkoneen Ibm/lenovo t60 tai t61 kanssa. En muista kumpi se on.
Löytää kyllä verkon, mutta jää jauhamaan "acquiring network adress" Ei auttanut verkon muuttaminen salaamattomaksi.
Vierailijaverkko toimii kyllä ok.


Mulla teki tuon saman ku firmis päivittyi 27-versioon. Ei auttanut muu kuin  rasti pois  "Haluan ilmoittautua uusimpien ohjelmistoversioiden testaajaksi" -ruudusta ja sen jälkeen boksin resetointi. Nyt on siis firmiksen 20-versio taas ja hyvin toimii.
Mulla kaikki pelaa taas normaalisti.  Asensin koneeseen think wantage päivitykset ja lähti toimimaan.  Tiedä sitten johtuiko siitä vai olisko homeboksin firmistä päivitelty...

Osallistu keskusteluun