Kysymys

4G nopeudet alhaalla?

  • 29 marraskuu 2014
  • 14 kommenttia
  • 1624 katselukerrat

Heei!

Elikäs nyt ollaankin reilu viikko menty vähän hitaammalla yhteydellä, asiasta olen tehnyt vikailmoituksen muttakun mitään vastausta en saa niin pakko kysyä myös täältäkin. ;)

speeditesti1.png

Eli tuommoisia nopeuksa näyttää ja tällähetkellä tuo viive on todella hyvä. mutta usein se onkin +150ms luokkaa. Ja vaihtelee usein, okei ymmärrän kyllä mobiililaajakaistan viiveen heittelyt mutta en kuitenkaan usko että se ihan näin suuria vaiheluita tekee.

Nopeus ei juurikaan muutu oli ruuhka aika tai ei. kokeiltu on.

Eli sopimuksessa 50M 4G ja nyt tuommoista alle 5M nopeutta.

Aikaisemmin toiminut ilman mitään ongelmaa viive 31-50ms <- ok ja nopeutta oli 45M lataus ja upload.

Olen testannut esim sen että tuo viiveen heittely johdu omista laitteista, lopputulos ei johdu.

reitittimeen olen pakottanut 3G/4G, kaikkia on kokeiltu. apn osoitteita on kokeiltu parhaiten toimii pelkkä internet.  

Myös 3 osapuolen pakettien prioritisointi ohjelmia kokeiltu, ei näytä olevan vaikutusta.

Jos jotain jää epäselväksi, tarkennan kyllä asiaa. tosiaan vähän nopeammin kirjoitettu viesti pahoittelut. ;)

Kiitoksia etukäteen 😉

14 kommenttia

Käyttäjätaso 2
Tuttua juttua, pingit huomattavasti pitempiä, välillä kerta toisensa jälkeen 700 ympäristössä, dl tippunut sinne 4-10M haarukkaan. Lienee "verkonhallintaa" tms pelleilyä.
Käyttäjätaso 2
Unohtui mainita että 3G pukkaa samaan aikaan 8-20M dl nopeuksia, vuorokauden ajasta riippuen.
Käyttäjätaso 6
lare123321 kirjoitti:

Heei!

Elikäs nyt ollaankin reilu viikko menty vähän hitaammalla yhteydellä, asiasta olen tehnyt vikailmoituksen muttakun mitään vastausta en saa niin pakko kysyä myös täältäkin. ;)

speeditesti1.png

Eli tuommoisia nopeuksa näyttää ja tällähetkellä tuo viive on todella hyvä. mutta usein se onkin +150ms luokkaa. Ja vaihtelee usein, okei ymmärrän kyllä mobiililaajakaistan viiveen heittelyt mutta en kuitenkaan usko että se ihan näin suuria vaiheluita tekee.

Nopeus ei juurikaan muutu oli ruuhka aika tai ei. kokeiltu on.

Eli sopimuksessa 50M 4G ja nyt tuommoista alle 5M nopeutta.

Aikaisemmin toiminut ilman mitään ongelmaa viive 31-50ms <- ok ja nopeutta oli 45M lataus ja upload.

Olen testannut esim sen että tuo viiveen heittely johdu omista laitteista, lopputulos ei johdu.

reitittimeen olen pakottanut 3G/4G, kaikkia on kokeiltu. apn osoitteita on kokeiltu parhaiten toimii pelkkä internet.  

Myös 3 osapuolen pakettien prioritisointi ohjelmia kokeiltu, ei näytä olevan vaikutusta.

Jos jotain jää epäselväksi, tarkennan kyllä asiaa. tosiaan vähän nopeammin kirjoitettu viesti pahoittelut. ;)

Kiitoksia etukäteen ;)


Vikailmoitukseesi oli ilmeisesti vastattu tänään iltapäivällä. Vastaathan tuohon vielä pyydetyillä tiedoilla, niin saadaan vikaa paikannettua. Suosittelen myös laatumittarin asentamista. Tämä nopeuttaa vian paikantamista entisestään.

Laatumittarista lisää täällä http://asiakastuki.saunalahti.fi/ohje/349/
Vastasin kyseiseen viestiin. Mutta tuo laatumittari onkin jo ollut tällä tietokoneella asennettuna jo pitempään. 

Pitääkö tuo erikseen "linkittää" minun tilille tuolta saunalahti omasivuilta vai riittääkö pelkkä asennus?
Käyttäjätaso 6
Laatumittarista pelkkä asennus riittää, niin sieltä pitäisi tulla raporttia sitten tuosta sinun datan toimivuudesta 🙂
Selvä, Kiitos tiedosta! 

Tässä aika erikoinen homma tapahtui, vaihoin tuon mokkulan mukana tulleen USB kaapelin toiseen kaapeliin niin johan nopeudet nousivat. Mutta edelleen tuo viiven aika radikaali heittely on esillä. :/

Katsellaan mitä laatumittari sanoo. 🙂
Käyttäjätaso 7
Kunniamerkki +5
lare123321 kirjoitti:
Selvä, Kiitos tiedosta! 

Tässä aika erikoinen homma tapahtui, vaihoin tuon mokkulan mukana tulleen USB kaapelin toiseen kaapeliin niin johan nopeudet nousivat. Mutta edelleen tuo viiven aika radikaali heittely on esillä. :/

Katsellaan mitä laatumittari sanoo. :)

Hei.

Mobiiliverkossa viive vaihtelee koko ajan. Se ei ole ongelma.

Vaihda kiinteään ja nauti tasaisesta viiveestä! Kuten sanottua, rahalla saa 😉 Mutta saako sillä toimivan yhteyden? Sen päätät sinä itse.
Käyttäjätaso 7
Kunniamerkki
hpguru kirjoitti:
Mobiiliverkossa viive vaihtelee koko ajan. Se ei ole ongelma. jmsp.

Ei ole viive hyvin toimivassa mobiiliverkossa ongelma, eikä varsinkaan LTE-verkossa. Käytännössä vaihtelu on enintään luokkaa max. 10 ms. Jos on enemmän tai viiveeseen tulee äkillisesti yli 10 ms pysyvä muutos huonompaan, kyse on AINA verkon ongelmasta.

On muuten kumma juttu, että noita viiveongelmia on lähes yksinomaan Elisan LTE-verkossa. Muiden operaattoreiden liittymissä on toki paikallisia muutaman millisekunnin eroja, mutta kussakin paikassa viiveet pysyvät +-3 ms haarukassa.

Eikä niin pakkorakoa tule, että kiinteään vaihtaisin, koska ei innosta yhtään maksaa lähemmäs paria sataa kuussa kolmen paikan nettiyhteyksistä. Nykyinen kustannus (n. 45 €) on ihan sopiva, kun sillä saa pariin paikkaan 100 megaa tai enemmän, ja kolmanteen paikkaan odotellaan parannusta nykyiseen 10+ nopeuteen...
Käyttäjätaso 7
Kunniamerkki +4
KoTe60 kirjoitti:
hpguru kirjoitti:
Mobiiliverkossa viive vaihtelee koko ajan. Se ei ole ongelma. jmsp.

Eikä niin pakkorakoa tule, että kiinteään vaihtaisin, koska ei innosta yhtään maksaa lähemmäs paria sataa kuussa kolmen paikan nettiyhteyksistä. Nykyinen kustannus (n. 45 €) on ihan sopiva, kun sillä saa pariin paikkaan 100 megaa tai enemmän, ja kolmanteen paikkaan odotellaan parannusta nykyiseen 10+ nopeuteen...

Mutta hpguru on varakas, jolla on massia millä maksaa
Tiedän kyllä tuon pienen 10ms viiveen heittelyn 4G verkossa ja ylipäätään mobiiliverkossa. mutta kun nyt kyse ei ole tuosta 10ms vaan enemmänki 150ms ja enemmän.

Silloin kuin sain tämän liittymän viive ei heitellyt paljoa ruuhkaaikaan tietysti isompi viive.

Kiinteään verkkoon vaihtaminen ei tule kuuloonkaan Soneran ylihinnoteltua ADSL-liittymää en tahdo, kun tämäkin liittymä toiminut aikaisemmin ihan hyvin.
Käyttäjätaso 3
Ei nyt ole tiedossa mitään laajamittaista ongelmaa. Kannattaa käynnistellä laitteet uudelleen ja tarvittaessa voit seurata myös häiriökarttaa: http://elisa.fi/kartat/#mobile
Käyttäjätaso 1
lare123321 kirjoitti:
Tiedän kyllä tuon pienen 10ms viiveen heittelyn 4G verkossa ja ylipäätään mobiiliverkossa. mutta kun nyt kyse ei ole tuosta 10ms vaan enemmänki 150ms ja enemmän.

Meikäläisellä ennen 16.11.2014: 

LTE 800 verkko:

viive: 20-30ms

dl: 35-50 Mbps

ul: n.20Mbps

Jälkeen 16.11.2014

LTE 800 verkko:

viive: 100-130ms

dl: 10-30Mbps

ul: 5-10Mbps

Samaan aikaan DC verkossa, samasta mastosta:

viive: n.30ms

dl 15-25Mbps

ul: 2-4Mbps

Häiriöilmoituksia olen tehnyt, ja hienosti ne on käsitelty, ja aina vika korjattu:)... mitään vaan ei oikeasti ole tapahtunut. Vai onko tuo LTE verkon toiminta / muutos jonkun mielestä normaalia... ilmeisesti. Vika on varmastikin valtakunnallinen, eikä siitä kerrota sen kummemmin asiakaspalvelijoille, eikä asiakkaille.
Täällä joensuussa ei toimi edes 3G

syksyllä alko nämä ongelmat, mutta silloin jaksoin kärsiä koska tiesin että verkot kuormittuu kun opiskelijoita muuttaa asuntoihin. liittymä oli tuolloin hidas kuukauden verran.

mutta nyt ei kyllä ole mitään loogista selitystä tälle hitaalle netille.

 toinen ping

ping
Kyllä ne aina sanovat häiriöilmoituksissa viat korjattu. :)
Mutta tuo olikin uutta että DC verkossa ei ole kummemmat vaihtelut, pitääkin kokeilla itse.
Kysymys vain onkin miten tuo DC toimii asetuksista, ei nimittäin ole kummoiset vaihtoehdot tällä mokkulalla...
Huomasin juuri myös että tämä heittely tunniksi jos käynnistää mokkulan uudelleen ja samalla irroittaa sen tietokoneesta myös hetkeksi.

Osallistu keskusteluun