Vastattu

Asus 4G-AC55U

  • 13 joulukuu 2015
  • 30 kommenttia
  • 10339 katselukerrat

Käyttäjätaso 1
Onko kenelläkään kokemusta otsikon LTE-modeemista? Modeemi vaatii ilmeisesti suhteellisen tuoreen SIM-kortin. Vai voisiko operaattorilla olla jokin täppi päällä/poissa väärin (yhteensopimattomasti) liittymän asetuksissa.

Hankin ja sain Asus 4G-AC55U -modeemin/reitittimen pari päivää sitten. Minulla on Saunalahden 4G-mobiililaajakaista kolme vuotta vanhalla SIM-kortilla ja Saunalahden matkapuhelinliittymä 3G-ominaisuudella huomattavasti uudemmalla SIM-kortilla. Modeemi ei saa millään yhteyttä 4G-liittymällä, mutta 3G-liittymällä (matkapuhelinliittymä) yhteys toimi pois tiehensä ja antoi nopeudeksikin reilut 20 Mbit/s.

Sikäli ennakoin, että laitoin tilaukseen uuden SIM-kortin 4G-liittymälle.
icon

Vastauksen tähän kysymykseen jakoi timtomi 13 joulukuu 2015, 15:44

Varmaan roaming pitää laittaa päälle. Tai sitten uusi Sauniksen SIM, ne ei tarvi roaming asetusta.
Katso alkuperäinen viesti

30 kommenttia

Käyttäjätaso 6
Kunniamerkki +1
Knecht kirjoitti:
Minulla on Saunalahden 4G-mobiililaajakaista kolme vuotta vanhalla SIM-kortilla ja Saunalahden matkapuhelinliittymä 3G-ominaisuudella huomattavasti uudemmalla SIM-kortilla. Modeemi ei saa millään yhteyttä 4G-liittymällä, mutta 3G-liittymällä (matkapuhelinliittymä) yhteys toimi pois tiehensä ja antoi nopeudeksikin reilut 20 Mbit/s.

Sinulla on siis kaksi liittymää, Mobiililaajakaista 4G ja Matkapuhelinliittymä 3G. Olet kokeillut kummankin liittymän SIM-korttia tuossa Asuksen reitittimessä, eikä Mobiililaajakaista 4G:n kortilla yhteyttä muodostu. Matkapuhelinliittymällä taas yhteys muodostuu. Eikö siis millään verkkotekniikalla muodostu yhteyttä, vaikka pakottaisit 2G, 3G, 4G, entä automaattiasetuksilla?

Mitä tapahtuu, kun laitat tuon Mobiililaajakaista 4G:n puhelimeen, toimiiko sillä ollenkaan?

Onko APN-asetukset oikein?

Oletko käyttänyt tuota Mobiililaajakaista 4G:tä ennen jollain toisella laitteella ja se on toiminut?

Tarkalleen en tiedä, mutta saattaa olla niin, että tuo vanha sim-kortti on liian vanha toimiakseen 4G-verkoissa. Outoa, miten sellaiseen korttiin olisi voitu myydä "liian" hyvä liittymä, mutta kaikkihan on mahdollista. Joku varmaan tietää siitä paremmin?
Käyttäjätaso 4
Varmaan roaming pitää laittaa päälle. Tai sitten uusi Sauniksen SIM, ne ei tarvi roaming asetusta.
Käyttäjätaso 1
Kaksi liittymää. Matkapuhelimen liittymä toimii uudessa LTE-modeemissa. Varsinainen mobiililaajakaistaliittymä ei toimi millään LTE/G-tekniikalla. Asetukset pysyivät samana kokeilujen välillä.

Mobiililaajakaista 4G toimii kyllä parillakin tikulla suoraan ja tikulla Telewellin reitittimessä. Telewellin langaton tukiasema on välttävä ja olisi ikään kuin saanut siipeensä, kun sai mökkireissulla ukkosta. Siksi uusi AC-reititin. Puhelimeen mobiililaajakaistaliittymän SIM-kortti on liian iso ja ei ole nettitikun vuoksi tarkoituksen mukaista leikata/uusia pienemmäksi.
Tarkista nyt aivan ensiksi, että 4G tulee. Itsellä on reitittimen perässä langattomasti laitteita vaan 1 Mbit/s ja alle 4G antaa tavaraa. Pakotettuna 3G:llä tulee jopa 16 Mbit/s. Korjausta asiaan on ehkä luvassa jo Joulukuussa. Maksan tosin 4G:stä
Käyttäjätaso 7
Kunniamerkki
Knecht kirjoitti:
Kaksi liittymää. Matkapuhelimen liittymä toimii uudessa LTE-modeemissa. Varsinainen mobiililaajakaistaliittymä ei toimi millään LTE/G-tekniikalla. Asetukset pysyivät samana kokeilujen välillä.

 ...

Kokeilitko "timtomin" mainitsemaa roaming-asetusta? Vanhempi Sauniksen simmi vaatii sen, 2013 loppuvuoden jälkeen hankitut uudemmat simmit ei.
Käyttäjätaso 1
Verkkovierailuakin (Roaming) tuli kokeiltua. Pitää odottaa uusi SIM ja kokeilla sillä. Harvat palautteet netissä viittaa siihen, että Asus olisi ronkeli vanhoille SIM-korteille.

LTE on ja sille riittää kenttää. Sinänsä en uskoisi sen olevan muussakaan tapauksessa ongelma. Modeemi (toimiessaan) ottaisi silloin käyttöön jonkun hitaamman G-tekniikan.
Käyttäjätaso 1
timtomi kirjoitti:
Varmaan roaming pitää laittaa päälle. Tai sitten uusi Sauniksen SIM, ne ei tarvi roaming asetusta.
Asiaan myös hiukan perehdyttyäni, niin eihän muuta mahdollisuutta jää. Verkkovierailua kokeillessani varmaan jokin muu asetus oli yhteyttä vastaan.

Olkoon toistaiseksi nettitikku ja Telewell päällä siihen asti, kun uusi SIM-kortti tulee.
Käyttäjätaso 1
Enpäs malttanutkaan olla ja annoin vielä mahdollisuuden vanhalle SIM-kortille. Yhteys vanhalla SIM-kortilla tosiaan vaati verkkovierailuasetuksen päälle. Hetken kun malttoi odottaa, yhteys (LTE) tuli kätellyksi.

Asuksen langaton tukiasema oli vähintään niin hyvä kuin antoi olettaa.
hei omistan kyseisen laitteen eli asus 4g-ac55u ja päivitin siihen uusimman version eli voin nyt valita sitten minkä lte taajuuden lukitsen siinä on b vaihtoehtoja jossa muroblassa sanottiin että b20 on 800 hertziä ja b3 on 1800 kuitenkin luulen että asiat on ihan päinvastoin signaalien mukaan kun 800 pitäisi olla täällä vahva mutta menee justiin toisinpäin ja nopeudetkin kans.
Käyttäjätaso 6
Kunniamerkki +1
hei omistan kyseisen laitteen eli asus 4g-ac55u ja päivitin siihen uusimman version eli voin nyt valita sitten minkä lte taajuuden lukitsen siinä on b vaihtoehtoja jossa muroblassa sanottiin että b20 on 800 hertziä ja b3 on 1800 kuitenkin luulen että asiat on ihan päinvastoin signaalien mukaan kun 800 pitäisi olla täällä vahva mutta menee justiin toisinpäin ja nopeudetkin kans.B20 = 800MHz B3 = 1800MHz ja B7 = 2600MHz. Todennäköisesti käyttöpaikassasi on kuitenkin 1800MHz parempi, jos siinä on parempi signaali ja nopeus.
Niihän nuo pitäisi mennä. Mutta itsellä on 1800 tajuus ja ulkopuolella jon olemssa signaalia vahvistava ulkoantenni eli saan sen kyllä... ja 800 toimii täysillä. mutta purkki sanoo ihan toista ja toisinpäin että onko firware väärä tai jotain muutta b3 ja b20 signaalien perusteella on toimii toisin.
eli b20 joka pitäisi olla 800 herzinen niin signaali on heikko tai jonkinlainen kun kartan mukaan ja entisen kokemuksen mukaan pitäisi olla täydet kentätät ja ja b3 taas antaa ihan täydet kentätä ja nopeus on paljon hitaampi se toimii kuin 800 hertsinen taajuus. en tiedä sittten että onko laitteen päivityksessä mennyt jotain pieleen mutta b20 ja b3 toimii kuuluvuuskartan mukaan ihan väärin signaaleissa on eroja joko mun boxi on paska tai muuta mutta todellakin kun tämä kuuluu 1800 taajuuden ulkopuolelle niin saan ulkoisella antennilla kuitenkin signaalia ja nopeus on huomattavaa mutta sitten kun singaali on täydet niin hidas taas sitten. itse olen aika varma että kuten sanoin niin minulla nuo b arvot koneella ovat ja toimivat päinvastoin kuin pitäisi.
Niihän nuo pitäisi mennä. Mutta itsellä on 1800 tajuus ja ulkopuolella jon olemssa signaalia vahvistava ulkoantenni eli saan sen kyllä... ja 800 toimii täysillä. mutta purkki sanoo ihan toista ja toisinpäin että onko firware väärä tai jotain muutta b3 ja b20 signaalien perusteella on toimii toisin.
eli b20 joka pitäisi olla 800 herzinen niin signaali on heikko tai jonkinlainen kun kartan mukaan ja entisen kokemuksen mukaan pitäisi olla täydet kentätät ja ja b3 taas antaa ihan täydet kentätä ja nopeus on paljon hitaampi se toimii kuin 800 hertsinen taajuus. en tiedä sittten että onko laitteen päivityksessä mennyt jotain pieleen mutta b20 ja b3 toimii kuuluvuuskartan mukaan ihan väärin signaaleissa on eroja joko mun boxi on paska tai muuta mutta todellakin kun tämä kuuluu 1800 taajuuden ulkopuolelle niin saan ulkoisella antennilla kuitenkin signaalia ja nopeus on huomattavaa mutta sitten kun singaali on täydet niin hidas taas sitten. itse olen aika varma että kuten sanoin niin minulla nuo b arvot koneella ovat ja toimivat päinvastoin kuin pitäisi.
nämä asiat on vähän taivasasioita että ei ainakaan minulla mene mikään asia niin kuin pitäisi mennä. epäilen että pitäisi resetoida purkki ja taas leikkiä sen kanssa ei tahdo enää jaksaa tapella noiden yhteyksien kanssa.
Moi. Minulla on vastaavanlainen tilanne kuin tämän viestiketjun aloittajalla. Hankin siis Asus 4G-AC55U -modeemireitittimen ja laitoin siihen sim-kortin Saunalahden Mobiililaajakaista 4G Super -liittymästä. Sim-kortin olen saanut noin kolme vuotta sitten. Asus tunnisti sim-kortin ja kuuluvuuspalkkejakin on neljä viidestä mutta yhteyden muodostaminen mobiililaajakaistaverkkoon epäonnistuu. Ei väliä vaikka olen valinnut 4G- tai 3G- verkkoa tai automaattista tunnistamista. Normaalisti talossa on toiminut 4G-verkko ilman ongelmia. Jossain asetuksissa on nyt varmaan jotain pielessä.

Olen valinnut Mobile Broadbandin ensisijaiseksi WAN:ksi. Mietin vaan mitä asetuksia pitäisi käyttää Lisäasetukset - WAN - Internet-yhteys välilehdellä. Verkkotyypiksi olen laittanut: Auto. PDP-tyypiksi: IPv4toV6. LTE Band:ksi Auto. Verkkovierailun olen ottanut käyttöön. APN-profiilina olen yrittänyt automaattista internet.saunalahti versiota. Valintanumero: *99#. Käyttäjänimi ja salasana tyhjät. Authentication: Ei mitään. SIM-kortti on valmis ja PIN-tarkistukseksi olen laittanut: Pois käytöstä.

Millaisia asetuksia muilla on käytössä, jotka käyttävät Saunalahden Mobiililaajakaistan sim-korttia Asuksessa? Vai olisiko noin kolme vuotta vanha sim-kortti liian vanha ko. Asukseen? Ehdotuksia?
Käyttäjätaso 2
Minulla on tuo laite ja se on tosi hyvä. Piti tehdä hankinta kun rakas Elisamme ei saa taajuuslukitusta B593:een.

Jouduin hakemaan elisa-shopista uuden SIM-kortin, että sain toimimaan. Alkuperäinen korti oli vuodelta 2014. Eli ei kovin vanha.
Ok kiitos vastauksesta. Hankin uuden sim-kortin ja toivon, että se auttaa ongelmaan.
Käyttäjätaso 1
Näillä asetuksilla on ollut lähes vuoden päivät ja toiminut moitteettomasti. Ketjun aloituksen jälkeen vaihdoin modeemiin uuden SIM-kortin, joka ei vaadi enää verkkovierailun (asetuksen) käyttämistä.

Käyttäjätaso 1
Selvennöksenä vielä, että minulla on käytössä julkinen IP-osoite. Siksi tuo "internet4" APN-palveluna.
Ok kiitos Knecht vastauksesta. Uusi sim-kortti todellakin auttoi ongelmaan ja laite yhdistyi verkkoon. Ongelmaksi jäi aluksi se, että kuuluvuus oli heikohko. Noin puolessa. Mutta Elisa tuki -ehdotuksen mukaan pakotin Asuksen kytkeytymän 4G-verkkoon ja pakotin vielä taajuudeksi B3 (vastaa ymmärtääkseni 1800), joka nosti kuuluvuuden maksimiin. Ilman tätä taajuuspakottamista Elisa tuki näki, että Asus jostain syystä kytkeytyi noin 4 km päässä olevaan tukimastoon sen sijaan, että se olisi kytkeytynyt noin 1 km päässä olevaan tukimastoon. Ko. tukimastot toimivat osittain eri taajuuksilla. Siinä sitten kokeilemalla taajuuksilla B20 (vastaa 800) ja B3 niin löytyi paras vaihtoehto.
Tällä sivulla näytetään laitteen perustiedot, internet-yhteyden tila ja internet-käyttö.
Tuotetiedot
Mallinimi
4G-AC55U
IMSI
244054102646275
ICCID
89358091503100422038
Wireless Status
Cell ID
1119235
RSSI
-81 dBm
RSRP
-105 dBm
RSRQ
-7 dBm

Auto asetuksilla tämä.

Sitten kun vaihdan internet4 ...
Cell ID
33111
RSSI
-98 dBm
LAC
29115
Internet-käyttö
Yhteyden tila
Yhdistetty
Verkko-operaattori 3G Elisa Internet

Mikähän mättää ???
Ei kytkeydy LTE:hen sitten millään
Ja tuo julkinen ip on käytössä.
Cell ID
1119235
Jos juku palstatiimistä vois auttaa ja katsoa onko tuo nyt lähin masto mihin yhteys :?
Käyttäjätaso 2
Ok kiitos Knecht vastauksesta. Uusi sim-kortti todellakin auttoi ongelmaan ja laite yhdistyi verkkoon. Ongelmaksi jäi aluksi se, että kuuluvuus oli heikohko. Noin puolessa. Mutta Elisa tuki -ehdotuksen mukaan pakotin Asuksen kytkeytymän 4G-verkkoon ja pakotin vielä taajuudeksi B3 (vastaa ymmärtääkseni 1800), joka nosti kuuluvuuden maksimiin. Ilman tätä taajuuspakottamista Elisa tuki näki, että Asus jostain syystä kytkeytyi noin 4 km päässä olevaan tukimastoon sen sijaan, että se olisi kytkeytynyt noin 1 km päässä olevaan tukimastoon. Ko. tukimastot toimivat osittain eri taajuuksilla. Siinä sitten kokeilemalla taajuuksilla B20 (vastaa 800) ja B3 niin löytyi paras vaihtoehto.

Tämä viesti kertoo ratkaisun kaikkeen mistä täällä palstalla on avauduttu jo monta kuukautta.
Taajudenlukitus ratkaisi ongelman jota ei saa Elisan versioon B593:sta.
eli kirjoitan että itsellä on tosiaan tuo b3 on 800 hertzinen ja b20 1800 herzinen on tutkittu ja todettu teknisen tuen kanssa ja yleensähän tuo 800 on kantavuudeltaan voimakkaampii, mutta jos on saatavilla 1800 hetzinen niin se on nopeampi. Nyt tilanne oli tänään tälläinen että mastot sammuksissa ja netti ei toimi koska tekevät muutostöitä ja lisäävät kapasiteettia ja samalla tulee 2600 herzinen masto en tiedä kantaako tänne, mutta en tiedä mikä tuossa boxissa tukisi sitä taajuutta, kun itsellä ainakin nuo b lukemat heittää ihan toisin päin ja se on todettu niin monta kertaa että ei kaiketikaan pidä pitää foliopipoa päässä. eli kiinnnostaa tuo 2600 herziä mikä on laajuus ja tukeeko tuo purkki sitä tai voiko lukita sen sille taajuudelle jos tulee masto tarpeeksi lähelle.
Ok kiitos Knecht vastauksesta. Uusi sim-kortti todellakin auttoi ongelmaan ja laite yhdistyi verkkoon. Ongelmaksi jäi aluksi se, että kuuluvuus oli heikohko. Noin puolessa. Mutta Elisa tuki -ehdotuksen mukaan pakotin Asuksen kytkeytymän 4G-verkkoon ja pakotin vielä taajuudeksi B3 (vastaa ymmärtääkseni 1800), joka nosti kuuluvuuden maksimiin. Ilman tätä taajuuspakottamista Elisa tuki näki, että Asus jostain syystä kytkeytyi noin 4 km päässä olevaan tukimastoon sen sijaan, että se olisi kytkeytynyt noin 1 km päässä olevaan tukimastoon. Ko. tukimastot toimivat osittain eri taajuuksilla. Siinä sitten kokeilemalla taajuuksilla B20 (vastaa 800) ja B3 niin löytyi paras vaihtoehto.

Tämä viesti kertoo ratkaisun kaikkeen mistä täällä palstalla on avauduttu jo monta kuukautta.
Taajudenlukitus ratkaisi ongelman jota ei saa Elisan versioon B593:sta.


Itse asissa lukitsit taajuuden 800 herzillle jossa kantoalue on ainakin kymmen kilometriä ja aiheuttaa sen että palkit on täysillä, nopaus voi olla alussa hyvä mutta tippuu kun tulee asiakkaita enemmän ja toisekseen sait yhteyden 1800 verkkoon tosi kaukaa, koska omassa boxissa on niin että mene nurinpäin b 3 ja b 20 ja se todettu maston mittauksissa eli minulla b20 käyttää 1800 taajuutta ja b3 taas 800 joka täysin väärinpäin kuin on ohjekirjassa, se on todettu muutamaan kertaan ulkoapäin. ehkä kyseessä päivityksessä on vaan tapahtunut ohjelmointi virhe. mutta taajudet ei todellakaan ole sitä mitä täällä sanotaan.
Minulla on kyseinen tukiasema. SIM-kortti on tuore ja tukiaseman firmware pitäisi olla uusin. Saan kyllä 4G yhteyden toimimaan ja kentät on 4/5. Silti internetnopeus on vain 10 megaa, vaikka asun Vantaalla. En löydä tukiaseman asetuksista noita taajuuden lukitusvaihtoehtoja. Mistä ne löytyvät?

Sivukommenttina mainittakoon, että vaihdoin operaattoria koska aikaisemmin kentät olivat huonommat, mutta nopeus pyöri silti 20-35 megan välillä. Siinä mielessä Elisan nopeus suhteessa signaalin voimakkuuteen on pettymys. Toivon että tuo taajuuslukitus korjaisi tämän.

Osallistu keskusteluun