Kysymys

(E1820) Pätkiminen ja ratkaisut siihen

  • 4 syyskuu 2010
  • 80 kommenttia
  • 1706 katselukerrat


Näytä ensimmäinen kirjoitus

80 kommenttia

Kyllä se pätkii täällä Helsingin alueella samoin juuri noihin klo 17-19 välisenä aikana. Johtuuko siitä että silloin on verkossa tai tukiasemalla paljon käyttäjiä yhtaikaa? Joskus on aivan turha edes yrittää päästä nettiin noihin aikoihin. Nyt LA klo 20.00 nettitikussa (E 1820) palaa sininen valo 3G. Eilen PE iltamyöhään valo oli kokoajan vihreänä 2G.  ???
Käyttäjätaso 7
Kunniamerkki

Kyllä se pätkii täällä Helsingin alueella samoin juuri noihin klo 17-19 välisenä aikana. Johtuuko siitä että silloin on verkossa tai tukiasemalla paljon käyttäjiä yhtaikaa? Joskus on aivan turha edes yrittää päästä nettiin noihin aikoihin. Nyt LA klo 20.00 nettitikussa (E 1820) palaa sininen valo 3G. Eilen PE iltamyöhään valo oli kokoajan vihreänä 2G.  ???


Ruuhkastahan se yleensä noihin aikoihin johtuu. Huomattava, että ruuhka aiheuttaa myös signaalin huonontumista ja yleensä se aiheuttaa pätkimisen. Jos signaali on hyvä, pelkkä ruuhka vain hidastaa.

Jos ei olla liikenteessä, kannattaa laite AINA lukita 3G:lle. Huonossa "kentässä" tällöin on tosin vaarana datayhteyden pätkiminen, mutta sitä voi yrittää estää siirtelemällä modeemia (lue: etsitään parempi signaali). Ja HUOM! Vaikka käyttöpaikka olisi missä tahansa "cityssä", se ei takaa mitään 3g-signaalin tai "kentän" suhteen.
Mökillä pätkii jatkuvasti, viimeks äsken vaikka täydet kentät.Välillä yhteysohjelman mukaan täydet kentät, välillä yhteysohjelma sanoo checkin device. Kyllä vähän korpeaa. Edellisellä tikulla yhteys toimi aina kunnes laittoi koneen nukkumaan.
Joo. Täydet kentät, sitten yhtäkkiä toi huonosti koodattu Mobiililaajakaista ohjelma sanoo scanning device, sitten edelleen täydet kentät ja muka yhteys olisi mutta kun ei ole. Sitten on pakko irroittaa tikku ja käynnistää yhteysohjelma uudestaan. ja tätä herkkua muutaman minuutin- puolen tunnin- päivän välein.
onkos samaa riesaa tänään postista haetussa E367:ssä ?

yhteysohjelma vilkuttelee "no service" ja "connected ...) välillä

? liittyykö samaan se että osa nettiosoitteita ei avaudu, statuspalkissa "Done" heti kun yrittää, ruutu jää tyhjäksi. Vai nimipalvelutko reistailevat ?

(latausnopeus on ok, Funetin ftp oli niitä osoitteita joihin pääsi)
EDIT: tämän lähetän toisella koneella ja toisen operaattorin tikulla

Osallistu keskusteluun