Vastattu

hidas 4g lähetysnopeus


  • Uusi OmaYhteisön jäsen
  • 1 kommentti
ostin huawei 618s lataus toimii hyvin 25mpbs-> ylös päin, ping on 30-40ms, viive 2-6ms lähetysnopeus 0.5-1mpbs.
Vanhassa ASUS N300 laitteella ei yhtä hyvät tulokset mutta lähetys toimi 10mpbs vähintään on asus on cat 4 laite. asun Torniossa muutaman kilometrin päässä keskustasta. Elisan mobiili verkko peittää 100mpbs osalta helposti asuinalueeni ja jopa 600mpbs, tulee todella lähelle elisan verkko sivujen mukaan. Olen palauttanu asetukset laitteen käytön oton jälkeen josta on 2pv. jonka jälkeen toimi vähän aikaan hyvin lähetysnopeus 15mp-> ylös päin. Mutta sitten lähetys nopeus tippui takasin alas 0.5-1.0mp. hain manuaalisesti 4g verkko asetukset laitteesta ei vaikutusta. Olen käynnistänyt laitteen uudelleen.. nopeuteen ei vaikuta vaikka liittää kannettavaan LAN kautta verkkojohdolla cat6 huaweihin. asuksessa toimii samalla lailla oli langatonta tai johdolla.. Minulla on 4g super liittymä. olen testannu puhelimella ja tabletilla samat tulokset. vaikea uskoa että vanha asus cat 4 toimisi paremmin kuin huawei cat 11 vai 12 se oli..
icon

Vastauksen tähän kysymykseen jakoi jopez86 17 marraskuu 2018, 08:31

Laitteessa on 4×4mimo antennit. Vanhassa asuksessa oli 2×2 antennia Laite hyppii Band3 ja Band 20 lähetys antennien välillä cell info mukaan. Asus reititin antoin vaihtaa band numeron.. b20 yhteys on vakaa mutta b3 arvot ne tippuvat alas. Joutuu näköjään palauttamaan laitteen kun ei voi manualiseesti muuttaa band arvoa. Tai sitten se on vain piilotettu niin hyvin ettei mistään valikosta löydy.
Katso alkuperäinen viesti

2 kommenttia

Käyttäjätaso 7
Kunniamerkki +2
Kyse voi olla liian kaukana olevasta tukiasemasta. Tämä usein näkyy huonona lähetysnopeutena, koska modeemin vaatimaton lähetysteho ei riitä. Mitä signaaliarvoja modeemisi näyttää hallinnassa? Rsrp,rsrq,rssi,sinr?
Laitteessa on 4×4mimo antennit. Vanhassa asuksessa oli 2×2 antennia Laite hyppii Band3 ja Band 20 lähetys antennien välillä cell info mukaan. Asus reititin antoin vaihtaa band numeron.. b20 yhteys on vakaa mutta b3 arvot ne tippuvat alas. Joutuu näköjään palauttamaan laitteen kun ei voi manualiseesti muuttaa band arvoa. Tai sitten se on vain piilotettu niin hyvin ettei mistään valikosta löydy.

Osallistu keskusteluun