Kysymys

Huawei 5G CPE Win ja latausnopeus

  • 13 tammikuu 2021
  • 4 kommenttia
  • 196 katselukerrat

Käyttäjätaso 1

Masto eNB 7997 kyseessä. 4G alue. Laite toimi moitteetta kuukausia ja nopeus oli 250-400 Mbits. B3, B7 ja B20 bandit mastossa.

Mitähän siellä on viime viikolla säädetty kun yöllä nopeus  putoaa. Nyt nopeus on 60-150 Mbits. Ei palaudu päivällä entiselleen.

Nopeus saattaa resetoinnilla palata tai sitten ei. testasin myös Huawei 5G CPE Pro modemilla jolla saa 250-350 Mbits ja Zyxel LTE7460 modemilla jolla saa 200-250 Mbits. Aivan kuin modemi randomilla valitsisi vai yhden taajuuden millä ladata. Onko modemi seonnut vai maston asetukset.


4 kommenttia

Käyttäjätaso 5
Kunniamerkki +3

Masto eNB 7997 kyseessä. 4G alue. Laite toimi moitteetta kuukausia ja nopeus oli 250-400 Mbits. B3, B7 ja B20 bandit mastossa.

Mitähän siellä on viime viikolla säädetty kun yöllä nopeus  putoaa. Nyt nopeus on 60-150 Mbits. Ei palaudu päivällä entiselleen.

Nopeus saattaa resetoinnilla palata tai sitten ei. testasin myös Huawei 5G CPE Pro modemilla jolla saa 250-350 Mbits ja Zyxel LTE7460 modemilla jolla saa 200-250 Mbits. Aivan kuin modemi randomilla valitsisi vai yhden taajuuden millä ladata. Onko modemi seonnut vai maston asetukset.

Moikka @takametta! Tarkistelin alueen tilannetta ja mitään muutoksia alueen verkoissa ei ole viime viikon jälkeen tapahtunut. Hieman kyllä erikoista, että nuo muut reitittimet saavat kovastikin parempia nopeuksia - on kyllä täysin mahdollista, että vika johtuu tuosta reitittimestä.  Kannattaa kokeilla ulos lähtevän verkkokaapelin irroittamista sisäyksikön puolelta 30 sekunnin ajaksi. Mikäli käytössäsi on tuon ulkoreitittimen lisäksi esimerkiksi MESH-järjestelmää jonka kautta nopeudet on mitattu, kannattaa testata mitata nopeutta suoraan ulkoreitittimen sisäyksiköstä verkkokaapelilla. Tuon avulla pystyy varmistamaan ettei esimerkiksi MESH-järjestelmä hidasta nopeuksia.

Jos tästä ei ole apua, laittaisitko asiasta yksityisviestiä @OmaYhteisö-tiimi -käyttäjälle, niin voitaisiin käydä tilannetta vielä tarkemmin läpi?

Käyttäjätaso 5
Kunniamerkki

Masto eNB 7997 kyseessä. 4G alue. Laite toimi moitteetta kuukausia ja nopeus oli 250-400 Mbits. B3, B7 ja B20 bandit mastossa.

Mitähän siellä on viime viikolla säädetty kun yöllä nopeus  putoaa. Nyt nopeus on 60-150 Mbits. Ei palaudu päivällä entiselleen.

Nopeus saattaa resetoinnilla palata tai sitten ei. testasin myös Huawei 5G CPE Pro modemilla jolla saa 250-350 Mbits ja Zyxel LTE7460 modemilla jolla saa 200-250 Mbits. Aivan kuin modemi randomilla valitsisi vai yhden taajuuden millä ladata. Onko modemi seonnut vai maston asetukset.

 

Alkaako hidastelu noin klo 01 yöllä? Silloinhan osassa tukiasemia iskee virransäästö ja korkeimmat taajuudet sammuvat ja kaikki 4G-modeemit eivät osaa palautua aamulla käyttämään kaikkia taajuuksia. Kannattaa yöllä testata B7. Lukitsee laitteen pelkälle B7:lle ja katsoo toimiiko ollenkaan. LTE H-MONITOR ohjelmasta on myös apua taajuuslukituksien kanssa, jos haluaa testata eri taajuuksia/nopeuksia. Sillä myös signaaliarvot hienosti.

Toki modeemi kannattaa tosiaan myös resetoida varalta.

Omayhteisön tiimi pystyy sitten katsomaan tarkemmin onko siellä tukiasemassa yöllinen virransäästö päällä.

Käyttäjätaso 1

Masto eNB 7997 kyseessä. 4G alue. Laite toimi moitteetta kuukausia ja nopeus oli 250-400 Mbits. B3, B7 ja B20 bandit mastossa.

Mitähän siellä on viime viikolla säädetty kun yöllä nopeus  putoaa. Nyt nopeus on 60-150 Mbits. Ei palaudu päivällä entiselleen.

Nopeus saattaa resetoinnilla palata tai sitten ei. testasin myös Huawei 5G CPE Pro modemilla jolla saa 250-350 Mbits ja Zyxel LTE7460 modemilla jolla saa 200-250 Mbits. Aivan kuin modemi randomilla valitsisi vai yhden taajuuden millä ladata. Onko modemi seonnut vai maston asetukset.

 

Alkaako hidastelu noin klo 01 yöllä? Silloinhan osassa tukiasemia iskee virransäästö ja korkeimmat taajuudet sammuvat ja kaikki 4G-modeemit eivät osaa palautua aamulla käyttämään kaikkia taajuuksia. Kannattaa yöllä testata B7. Lukitsee laitteen pelkälle B7:lle ja katsoo toimiiko ollenkaan. LTE H-MONITOR ohjelmasta on myös apua taajuuslukituksien kanssa, jos haluaa testata eri taajuuksia/nopeuksia. Sillä myös signaaliarvot hienosti.

Toki modeemi kannattaa tosiaan myös resetoida varalta.

Omayhteisön tiimi pystyy sitten katsomaan tarkemmin onko siellä tukiasemassa yöllinen virransäästö päällä.

Kaikki kanavat B3, B7, B20 toimivat kun ne laitoin asetuksissa ainoaksi kanavaksi. Resetoin modemin pari kertaa. Nyt se ei hyväksy tarran salasanaa enkä pääse hallintasivulle. LTE H Monitor sanoo access denied.

Samassa jumissa.

Norminopeudet n. 200mpbs alas ja ping 17ms luokkaa.
Sitten kuin salamaniskusta nopeus voi tippua 0.5mpbs → 10mbps ja ping 50-500.
Tätä sattuu useamman kerran päivässä ja VAIN BUUTTAAMALLA REITITIN tekee muutoksen takaisin.

Olen kokeillut 2 eri sim-kortilla (molemmat Elisan) ja sama tulos, joten veikkaan että kyseessä on laiteongelma tai jokin konfiguraatio 4G/5G asetuksissa. Apuja?

Osallistu keskusteluun