Vastattu

Huawei B 593 -ketju. Laitetaan kokemukset etc. tänne.



Näytä ensimmäinen kirjoitus

Tämä keskustelu on suljettu, eikä tätä voi kommentoida.

Kokeile löytyisikö samasta aiheesta toinen tai uudempi keskustelu.
Jos keskustelua tai vastausta ei löytynyt, aloita uusi keskustelu.

HAE KESKUSTELUISTA

307 kommenttia

Käyttäjätaso 5
https:///t5/Mobiililaajakaistat/teid%C3%A4n-data-yhteys-nopeutenne-t%C3%A4ll%C3%A4-hetkell%C3%A4/m-p/380491#M38980

Tuolla timtomi mainitsee Telinfo ohjelman Androidille, en ole itse tuota kokeillut kun ei ole 4G Android luuria itsellä.

Ainakin voi pakottaa LTE Only tilaan puhelimen (ei muuten kannata jättää tätä päälle, jos haluaa puheluidenkin tulevan läpi), mutta en tiedä voiko tuolla valita käytetyn taajuuden (band).
Käyttäjätaso 7
Kunniamerkki +5
@-petri- Kävitkö Matinkylän vanhan ostarin nurkilla testailemassa? Jos kävit, niin löytyikö mitä(än)?
Käyttäjätaso 5
Arska kirjoitti:
@-petri- Kävitkö Matinkylän vanhan ostarin nurkilla testailemassa? Jos kävit, niin löytyikö mitä(än)?

800 kuului heikosti, 2600 ei yltänyt sinne asti ollenkaan puhelimen omalla antennilla ja 1800 en testannut, oletan että 1800 on kuitenkin kattavin tuolla.
Käyttäjätaso 7
Kunniamerkki +5
-petri- kirjoitti:
Arska kirjoitti:
@-petri- Kävitkö Matinkylän vanhan ostarin nurkilla testailemassa? Jos kävit, niin löytyikö mitä(än)?

800 kuului heikosti, 2600 ei yltänyt sinne asti ollenkaan puhelimen omalla antennilla ja 1800 en testannut, oletan että 1800 on kuitenkin kattavin tuolla.

Ok. Kiitos infosta, niin tietää millaista hätävarayhteyttä voisi suunnitella.
Käyttäjätaso 1
Wlan-yhteys katkeaa hetkittäin. Onko tämä ominaisuus 593:lla, vai johtuuko siitä että mobiilisignaali katkeaa hetkeksi. Miten asian voi selvittää, mistä johtuu?
Olen käyttänyt noin 5kk HW B593 S-22 reititintä enkä ole huomannut mitään katkoksia mikä johtuisi laitteesta joten jostain muusta yhteys ongelmasi johtuu, onko asetukset ja antennit kunnossa?
Käyttäjätaso 4
Tee pitkä pingaus, seuraa tilannetta

Laita pcllä ping päälle: ping 192.168.1.1 -t
Ja toiseen ikkunaan : ping 8.8.8.8 -t

Kumpi katkeaa?

Lopetus ctrl ja C yhtäaikaa
Käyttäjätaso 1
Niin mihin nuo kirjoitetaan, laitatko sellaisen rautalankamallin?
Käyttäjätaso 1
RSSI -61-65

RSRP -85-87

RSRQ  -7-9

Mitä noista sanotte?
Käyttäjätaso 7
Kunniamerkki +3
Romppu kirjoitti:
Niin mihin nuo kirjoitetaan, laitatko sellaisen rautalankamallin?

Avaat Windowsin terminaali-ikkunan kahteen kertaan (cmd.exe) ja kirjoitat toiseen ping -t 192.168.1.1 ja toiseen ping -t 8.8.8.8. Enterillä komento käynnistyy ja ctr+C:llä pysähtyy.
papparainen kirjoitti:
Romppu kirjoitti:
Niin mihin nuo kirjoitetaan, laitatko sellaisen rautalankamallin?

Avaat Windowsin terminaali-ikkunan kahteen kertaan (cmd.exe) ja kirjoitat toiseen ping -t 192.168.1.1 ja toiseen ping -t 8.8.8.8. Enterillä komento käynnistyy ja ctr+C:llä pysähtyy.

Tuo  cmd.exe on ainakin Windows 8:ssa suomeksi  Komentokehote
Käyttäjätaso 1
Windows 7 tässä koneessa. Ei vaan onnistu tuolla ohjeella?

Ei tunnisteta sisäiseksi tai ulkoiseksi komennoksi.
Laitoithan välilyönnit?

Siis ping     8.8.8.8        -t
Käyttäjätaso 1
Lan nopeus(ethernetin kautta) hetki sitten 37,27 - 17,71

Miksi wlan nopeus jää tästä rajusti, vaikka käytössä olisi vain yksi Ipad?

Onko wlan asetuksissa jotain pielessä?
Käyttäjätaso 1
Välilyönnit?

Montako niitä pitää olla?

Ei opasteitakaan tarvita paikkakuntalaisia varten, kyllä ne osaa liikkua omilla kulmillaan.
Käyttäjätaso 1
No nyt onnistui. Tuo 192.168.1.1 pysähtyi ensin tuo 8.8.8.8 piti itse pysäyttää. Mitä tämä nyt sitten kertoo?
Käyttäjätaso 7
Kunniamerkki +3
Romppu kirjoitti:
No nyt onnistui. Tuo 192.168.1.1 pysähtyi ensin tuo 8.8.8.8 piti itse pysäyttää. Mitä tämä nyt sitten kertoo?

Näyttäisi siltä , että WLAN-yhteytesi modeemin pätkii.
Käyttäjätaso 7
Kunniamerkki +2
Jos se WLAN yhteys pätkii, niin samalla kertaa kyllä lakkaa tuo 8.8.8.8 osoitekin vastaamasta. Jäiköhän sieltä lopusta pois -t ? Eli se käskee ping-komentoa toistamaan pingausta niin pitkään, kunnes keskeytetään ctrl+c näppäinyhdistelmällä.

Tässä siis ajetaan takaa sitä, että jos tuo ping 8.8.8.8 -t alkaa ilmoittamaan "ei vastausta isännältä..." (tai sinne päin) ja edelleen 192.168.1.1 vastaa normaalisti, niin tällöin pätkii internet-yhteys.
Käyttäjätaso 1
Tein testin uudestaan, hain pojan koulusta kotiin ja molemmat testit pyörivät edelleen ja piti ne itse pysäyttää Ctrl +C komennolla. Eli kyllä se -t jäi sieltä lopusta pois. Tämä 593 on täällä yläkerrassa ja tuo Smart-tv on tuolla alakerrassa. Ja hormi(piippu) kulkee tossa välissä, joten saattaa olla että jos sijoitan tän 593:n toiseen paikkaan täällä ylhäällä, tosin joudun ostamaan vähän pidemmän ethernet piuhan, niin wlan sinkula paranee tuolla alhallakkin. Lähetysteho on säädetty 100%:iin, joten siitä ei jää kiinni. 4-5 palkkia on signaali täällä LTE-verkossa nykyään ja jos lisäantennin innostun hankkimaan, niin sittenhän tästä tulee vielä vähän nopeampikin. Noilla omilla jätskipuikoilla on paras latausnopeus ollut 41,56 - 16,04. Tosin ruuhka-aikana vauhti tippuu sitten alle 10 megan, jopa 1 megan paikkeille.
Käyttäjätaso 1
Oma alkoi nyt 3kk ikäisenä tilttailemaan. 3kk mentiin ilmaan minkäänlaisia ongelmia.

Nyt tiputtaa yhteyden modeemin ja laitteitten välillä. Oli sitten kytketty langalla tai langattomasti.

Modeemi ilmoittaa ja näyttää että 4g yhteys on muodostettu mutta se ei kumminkaan tule koneelle asti ennen kuin resetoin modeemin. Laitteita kiinni langattomasti: pari puhelinta, tabletti, ps3,chromecast sekä läppäri ja kiinteästi pöytäkone.

Modeemi *****ana vai? Onko tullut vastaan vastaavaa?
pcp kirjoitti:
Oma alkoi nyt 3kk ikäisenä tilttailemaan. 3kk mentiin ilmaan minkäänlaisia ongelmia.

Nyt tiputtaa yhteyden modeemin ja laitteitten välillä. Oli sitten kytketty langalla tai langattomasti.

Modeemi ilmoittaa ja näyttää että 4g yhteys on muodostettu mutta se ei kumminkaan tule koneelle asti ennen kuin resetoin modeemin. Laitteita kiinni langattomasti: pari puhelinta, tabletti, ps3,chromecast sekä läppäri ja kiinteästi pöytäkone.

Modeemi *****ana vai? Onko tullut vastaan vastaavaa?

Tämä valtakunnallinen vika:

http://saunalahti.fi/tiedotteet/?tag=saunalahti.fi%3Adisturbance

http://yhteiso.elisa.fi/t5/H%C3%A4iri%C3%B6tiedotteet-Beta/Satunnaisia-h%C3%A4iri%C3%B6it%C3%A4-Elisan-mobiilipalveluissa-12-9-2014-klo-21/m-p/392813#M822
Käyttäjätaso 1
Täälläkin yhteys poikki n.klo 13-13.30 välillä? Ei auttanut reitittimen sammuttaminenkaan. Reititin tosiaan näyttää että signaalia olisi 4 tolppaa mutta nettiin ei kutenkaan pääse. Nyt taas toimii.
Käyttäjätaso 1
Modeemina Huawei B593s ja langattoman verkon tila näyttää tälläisiä arvoja:

1 PLMN:24405

2 Palvelun tila:Kelvollinen palvelu

3 RSSI (dBm):-51

4 RSRP (dBm):-67

5 RSRQ (dB):-7

6 Verkkovierailu:Ei

Käytössä tälläiset ulkoiset antennit, lähettimelle matkaa 3.2Km ja suora näkyvyys, signaali otetaan Joensuun alueelta Elovaaran lähettimestä. 

Latausnopeudet eivät koskaan nouse yli 30M, vaan pyörivät 15M - 25M välissä, upload nopeus 10M - 20M.

Mistä ahistaa noin vaatimaton nopeus, onko keinoja saada arvoja perammaksi vai onko normaalia?
Käyttäjätaso 5
Kunniamerkki
-Kari kirjoitti:
Modeemina Huawei B593s ja langattoman verkon tila näyttää tälläisiä arvoja:

1 PLMN:24405

2 Palvelun tila:Kelvollinen palvelu

3 RSSI (dBm):-51

4 RSRP (dBm):-67

5 RSRQ (dB):-7

6 Verkkovierailu:Ei

Käytössä tälläiset ulkoiset antennit, lähettimelle matkaa 3.2Km ja suora näkyvyys, signaali otetaan Joensuun alueelta Elovaaran lähettimestä. 

Latausnopeudet eivät koskaan nouse yli 30M, vaan pyörivät 15M - 25M välissä, upload nopeus 10M - 20M.

Mistä ahistaa noin vaatimaton nopeus, onko keinoja saada arvoja perammaksi vai onko normaalia?

Ihan normaalia tuo on. Mulla on jokseenkin identtiset signaaliarvot kuin sinulla, ja nopeuskin pyörii ihan samoissa luvuissa. 800Mhz verkko on yksinkertaisesti niin onneton ettei tuon parempia nopeuksia saa, varsinkaan jos käyttäjiä on enemmän kuin yksi..

Ihan vertailun vuoksi, omalla tontillani 1800Mhz signaali on selvästi heikompi kuin 800Mhz signaali, mutta nopeus on silti tuplasti parempi. Verkolla on tosiaan väliä.

ScreenShot035.jpgScreenShot034.jpg
Käyttäjätaso 4
Kari kysymykseen:

Antennit kuuluisi olla X-polarisaatio, eli 45/45 asteen kallistuksin.Saatko käännettyä ne?
Lisäksi voisit laittaa speehtest.net latauskuvat tänne. Kun kulkee kuonommin ja kun kulkee paremmin. Käytä aina samaa serveriä, esim Helsinki Elisaa
lisäys: Ja testaa vain kaapelilla

kuva X-polarisaatio antenneista:

http://www.siptune.com/siptune.com/index.php?main_page=popup_image&pID=500