Kysymys

huawei e220 takkuilu ongelma

  • 13 January 2010
  • 5 kommenttia
  • 365 katselukerrat

Ajattelin pyytää tältä foorumilta helppiä vaikka en olekkaan sauniksen asiakas kun apua en oikeen muualta saa.

Elikkäs netti on takkuillut nyt viikon verran, Operaattorin mukaan katkoja ei ole ollut (Elisa) (keskimääräinen nopeus 0,30mb/s ja 0,20mbs ja netti on 2m) Kuuluvuun pykälät on täydet kokoajan. Muita koneita samassa verkossa ei ole. Olen kokeillu mitata nopeutta ilman suojiakin mutta samoja lukemia tulee, muutenkin olen mittaillut satunnaisina vuorokauden aikoina ja hitautta on.
Kokeilin murikkaa eri koneeseen ja eri aluella niin toimi niinkuin pitää mutta tässä koneessa ei.
Elikkä oisko vika koneessa ja jos niin missä vois olla tai sitten. huawein palikkaa ei oo koskaan päivitetty.

jos tuon nyt päivittäs niin pitääkä huawei ja mobile partner päivittää erikseen.
mistä niitä päivityksiä saa ja kannattaisko hommata vanhat ohjelmistot jos päivitys ei toimisikaan?

Tämä keskustelu on suljettu, eikä tätä voi kommentoida.

Kokeile löytyisikö samasta aiheesta toinen tai uudempi keskustelu.
Jos keskustelua tai vastausta ei löytynyt, aloita uusi keskustelu.

HAE KESKUSTELUISTA

5 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
Huawein päivityksiä on tuolla:


Vanhan päivityksen palauttamisesta ei täällä Palstalla ole kai kukaan kokemuksia kertonut. Tuo softa päivittää kaiken kerralla.

Oliko koneissa sama käyttöjärjestelmä?

Mikäli sinulla on käytössä Windows 7, tuosta voisi olla apua:
http://palsta.saunalahti.fi/wiki/Mobiililaajakaista_ja_Windows_7
alkaa olla vimonen vaihtoehto tuon päivitys. huomasin muuten että tuolla laitehallinassa/verkkosovitissa on huutomerkit kohdissa 6TO4 adapter ja Microsoft ISATAP adapterissa, yritin päivittää mut ei muka löydy uusia.
tässä on vista jossa jopa ei oo kauheesti ollu ongelmia :D

samat käyttikset on ja päivitykset ajantasalla ei muuta eroa ku et testikone oli pöytämalli

EDIT: koitin päivittää huaweita niin yllättäen asennusohjelma ei löytänyt huaweita, ei sitten millään.
lopulta hyvä että sain netin taas toimimaan edes jollakilailla mutta hidasta on...
2m netti ja nyt kun mittasin niin ping: 158ms D:0,11Mb/s ja U:0,31Mb/s
Käyttäjätaso 3
Pysyyhän mokkula 3g verkossa? Joskus mokkula saattaa vaihtaa hetkeksi 2g verkkoon, jos näin käy kannattaa mokkula pakottaa pysymään 3g verkossa (onnistuu ainakin mobilepartneria käytettäessä, vodafonesta en tiedä)

Oliskohan vaan elisan verkossa kapasiteetti ongelmia? Oletko kokeillut eri vuorokaudenaikoihin, yöllä tai aikaisin aamusta?
Olen kokeillu kaikkina mahdollisina aikoina ja hidasta on.
Elisalla vastikään sanoi että onhan asetuksissa WMCDA Preferred.
Mutta meillä se on ollu tuossa wmcda only

nyt jopa 😨 1,01mb/s ja U: 0,30mb/s ja ping: 232ms
päiväseltään tuokin tulee tippumaan

Olisko sillä taikaa kun tuolla verkkoyhteysissä on lähiverkko tai nopea internet yhteys 2 niin siinä on kuvat langaton verkkoyhteys ja lähiverkkoyhteys ja alempana on sitten puhelinyhteys 1 ja  siinä on mokkula?
laitoin ylemmät pois käytöstä ja puhelinverkkoyhteyksistä mokkulan oletusarvoksi
nyt alkaa näyttämään jo paremmalta. 3. yhteydenotto elisalle ja ne sieltä resetoi jotaki ja sit alko jo pelaamaan paremmin.
mittasin äsken ja pukkas jopa 1,54mb/S eli jopa 1mb parannus aikasempaan 😃