Kysymys

Mobiililaajakaista ei toimi Hämeenlinnan alueella

  • 10 heinäkuu 2009
  • 6 kommenttia
  • 549 katselukerrat

Tällä hetkellä on ollut mobiililaajakaista (läppärin kautta mokkula tikulla käytettynä) toimimatta kesäkuun puolesta välistä tähän hetkeen (heinäkuun puoleen väliin). Asun itse Hämeenlinnan alueella.

Tehty seuraavaa:
1. kone päälle
2. Saunalahden mokkula ohjelma päälle
3. mokku usb sisään
4. laitettu oma pin koodi
5. klikattu yhdistä-painiketta
6. Tulee ilmoitus "Yhteysyritys epäonnistui. Varmista, että asetuksesi ovat oikein. Haluatko yrittää uudelleen?"

Olen yrittänyt tällä viikolla (vk 28) kolmesti yhteyttä (6.7 klo 20, 7.7. klo 21, 9.7. klo 19) onnistumatta siinä.

Olen katsonut asetukset läpi yms. mutta ei toimi.
Tässä olisi toimenpiteet mitä toivoisin Saunalahden hoitavan:
1. Yhteys kuntoon
2. Jonkinlainen kompensaatio/hyvitys asiasta. (Kävin Elisashop liikkeessä ja siellä jotakin annettiin mutta en tiedä mitä.)
3. Olen ollut tähän mennessä tyytyväinen palveluun yms. mutta jos yhteyttä ei saada kuntoon, niin täytyy miettiä sopimuksen irtisanomista joten laitatteko tiedon myös mitä toimenpiteitä vaatii jotta ns. kytky saadaan irtisanottua (mulla on se usb mokkulatikku).

puhelin on 050-3549044.

Tämä keskustelu on suljettu, eikä tätä voi kommentoida.

Kokeile löytyisikö samasta aiheesta toinen tai uudempi keskustelu.
Jos keskustelua tai vastausta ei löytynyt, aloita uusi keskustelu.

HAE KESKUSTELUISTA

6 kommenttia

Tässäpä kanssa yksi tapaus, jonka raportoin tuonne toiseen viestiketjuun: http://palsta.saunalahti.fi/index.php/topic,12112.msg101030.html#msg101030

Ensi viikolla tulee sitten käytyä tarkistamassa tuonkin tapauksen tilanne.

Toinen tapaus on tuossa juuri testissä, ja vaikuttaisi toimivan hyvin, eri paikassa tosin kuin tuo edellinen. Dataa tulee niin lujaa kuin vaan liittymän rajoitukset antavat myöten.
Ensi viikolla tulee sitten käytyä tarkistamassa tuonkin tapauksen tilanne.


Vaikuttaisi taas toimivan yhteys keskustassakin.
Kiitos vinkistä, täytyypi kokeilla.
Inkku
jaa-a. Eipä onnistu.
Tulee edelleen
"Yhteysyritys epäonnistui. Varmista, että asetuksesi ovat oikein. Haluatko yrittää uudelleen?"
Vaikuttaa siltä, että ongelma on sim-kortissa, nettitikussa tai tietokoneessa. Uskon, että yhteys toimii.
Onko Windows Vistan päivityksissä tullut mitään tähän liittyvää ongelmaa muilla?
Käyttäjätaso 6
Kunniamerkki +3

jaa-a. Eipä onnistu.
Tulee edelleen
"Yhteysyritys epäonnistui. Varmista, että asetuksesi ovat oikein. Haluatko yrittää uudelleen?"
Vaikuttaa siltä, että ongelma on sim-kortissa, nettitikussa tai tietokoneessa. Uskon, että yhteys toimii.
Onko Windows Vistan päivityksissä tullut mitään tähän liittyvää ongelmaa muilla?


Auttaako jos käynnistät Mobiililaajakaistan järjestelmänvalvojana? (hiiren oikealla napilla kuvakkeen päältä -> suorita järjestelmänvalvojana).
Aikaisemmin yritin myös käynnistää järjestelmävalvoja käyttäjänä ja se ei onnistunut mutta nyt (pe 17.7 klo 22:32) se onnistui. Onko tietoa miksi näin on?