Kysymys

Netti pätkii koko ajan

  • 24 helmikuu 2012
  • 23 kommenttia
  • 5342 katselukerrat

Käyttäjätaso 1
Hei.
Hankimme viime kesänä Saunalahden Nopsa-mobiililaajakaistan. Mukana tuli Nettitikku Huawei E367. Netti on pätkinyt koko sen ajan, kun tikku on ollut meillä. Se toimii muuten hyvin ja nopeasti (latausnopeus yleensä n. 7 mb/s), mutta jos nettiä ei käytä n. 15-30 sekuntiin, yhteys katkeaa. Jos esimerkiksi selaan Iltalehden etusivua jonkin aikaa, ja päätän klikata jotain linkkiä, nettiselain ilmoittaa "Palvelinta ei löydy".  Kun klikkailen jonkin aikaa, yleensä n. 10 sekuntia "Yritä uudelleen" -nappia, yhteys muodostuu taas ja toimii.

Olen kokeillut sekä IE:tä että Firefoxia, mutta ei auta. Mobiililaajakaista-ohjelma näyttää koko ajan, että yhteys on muodostettu. Signaali on täällä lähes aina 100. Ruuhkaa täällä ei ole, koska tikkua käytetään haja-asutusalueella. Olen kokeillut myös Mobiililaajakaista-ohjelman uudelleenasennusta ja Mobile Partneria, mutta ne eivät auta ongelmaan. Tikku on nyt kiinni pöytäkoneen takapaneelissa, mutta en voi laittaa sitä mukana tulleen jatkojohdon päähän, koska silloin kone ei löydä koko tikkua. Ilmeisesti vika on tikussa, sillä testasimme nettiä kerran toisella tietokoneella, jossa oli erilainen Huawein tikku ja eri liittymä (Saunalahti kuitenkin). Sen kanssa ei ilmennyt minkäänlaisia pätkimisiä. Ainoa konsti, jolla netin saa olemaa pätkimättä, on avata jokin nettiradio taustalle. Silloin tikku siirtää koko ajan tietoa, eikä yhteys mene poikki.

Mikähän tähän ongelmaan auttaisi, se on nimittäin todella ärsyttävä. Olemme kärsineet siitä jo yli puoli vuotta.

23 kommenttia

Käyttäjätaso 3
Kunniamerkki
http://palsta.saunalahti.fi/index.php/topic,16339.0.html ' TARGET='_blank
Käyttäjätaso 1
Kiitos vain, mutta oli vähän sekavat ohjeet...  🙂 mutta vaikuttaako mitenkään jos tikun firmwaren päivittää?
Käyttäjätaso 7
Kunniamerkki +3
Ei auta. Kuten itsekin olet huomannut, ongelma ilmestyy pitäessäsi taukoa tiedonsiirrossa. Yksinkertaisimmin hoidat asian laittamalla nettiradion soimaan taustalle.

Esim http://www.radionova.fi/nettiradio/nova/
Käyttäjätaso 1
No niinhän minulla on tälläkin hetkellä  :) Mutta johtuuko se vika siis siitä, kun nettitikku siirtyy HSPA:lta 3G:lle ja takaisin? Ja mikseihän sitä esiintynyt toisella tikulla?
Käyttäjätaso 7
Kunniamerkki +3
No voi hitsin hitsi. Niinhän tuossa viestisi lopussa lukeekin tuosta nettiradiosta.  😞 8)

Siitähän vaihtelustahan tuo ominaisuus (ei vika) johtuu. 3G vs HSPA säästää virrankulutusta ja kaistaa tukiasemalta. Hitaampi riittää tukiasemalle pitämään yllä yhteyttä. Tämä on siis nimenomaan tukiaseman ominaisuus, joten en tiedä syytä sille, miksi tuo vaihtelee tikun kohdalla.

Voisin arvailla semmoista, että toinen tikku pitää yhteyden tiettyyn tukiaseman soluun, kun taas toinen eli herkempi haistelee koko ajan parempaa yhteyttä ja tästä aiheutuu se pätkiminen.
Käyttäjätaso 1
Ok. En kylläkään kauheasti seuraillut tuota toista tikkua jolla me testattiin, mutta mielestäni se ei pätkinyt, mutta voi olla tietysti sattumaakin ettei se juuri sillä hetkellä pätkäissyt sitä yhteyttä, kun nettiselainta avasi. Se oli vaan pari päivää testissä meillä. Kiitoksia avuista kuitenkin!
mulla on sama ongelma eikä nettiradiot auta, kun on pingi kokoaja päällä pitää yhteyttä auki(2 näyttöä, toisessa näkyy pingit kokoaja).   yhtäkkiä alkaa lagaa(pingi nousee) netti ku pelaa, sit tarvii katkaista ja yhdistää sit toimii taas hetke hyvin.. tekee tätä ihan satunnaisesti. vikailmoituksen tein kerran ja ne korjas se mukaamassa.. mut 3g tikulla toimii ihan moitetta!! se on vain ja ainoastaan toi E398 ja 4g

Muuten toimii ihan ok 20Mbit/s mut sitku se alkaa ryskii ni sit tarvii tosiaa reconnectata ni taas toimii.. ärsyttää ku (online peli)pelaa, kuolee kokoaja ukko sen takia ku netti pätkii ja peli katkee aina sillo. jos tiukka tilanne on ollu ni vaihettu reititin-koneeseen sonera tikku sillä toimii hitaasti mut ei lagaa ni pahasti.. mut se on hidas ku taivas.

yhteysreitittimenä on linux-kone.   ja niin muuten, siellä on pakotettu HSDPA DC+ päälle, ettei se vaihtele itellä sitä. signaalia on riittävästi 20-25
onko toho tikkuun missää edes uusia firmwareita? joku sanoi taannoin liikkees ettei oo...
Käyttäjätaso 7
Kunniamerkki +5
Voin sanoa, ettet ole ainoa. ZTE MF668 tikulla netti pysyi minulla vaikka aamusta iltaan ilman liikennettäkin, mutta E398-tikku ei millään. Väkisin katkoi yhteyden väliajoin. Niinpä palautin koko roinan Shopitiin ja totesin ettei ollut mitään tehtävissä. Vika on mahdollisesti tikussa eikä missään muussa.
palautit tikun, vai pistikkönä takuuhuoltoon?

ajattelin et kannattaako mun pistää takuuseen tuo tai yrittää vaihtaa toi tai jotai??? meinaa vähä ärsyttää. onko elisa/sauniksella muita vaihtoehtoja kun toi huawei tikku? toki mulla vaatimuksena, että linuxissa tarvis toimia...
Käyttäjätaso 7
Kunniamerkki +5
Minulla oli 4G-paketti max. 50 testissä ja samalla kävi tietysti ilmi, että alueen kartassa oleva LTE ei pidä paikkaansa, koska sitä ei löytynyt, vasta keskustassa Tampereella yhteys löytyi - mikä ei toki ihme olekaan.

LTE:ssä tikku ei ole kadottanut verkkoa, tosin testasin vain n. 30 minuutin aikana sitä Joukkoliikenteen palvelupisteessä istuskelemalla ja dataamalla. 3G-verkossa samainen tikku oli putoillut linjalta.

Varmaan n. 5 minuutin välein, joskus tosin saattoi pitempäänkin pysyä verkossa. Verkkoon pakottamisesta ei ollut mitään hyötyä. Vein tikun takaisin Shopitiin, koska siitä ei olisi ollut korvaajaa 3G-tikulleni Nopsana.

Tosiaan tuo ZTE MF668 on ollut verkossa jo varmaan hyvät kaksi päivää, kun kone oli päällä koko ajan eikä tietoakaan verkon katoamisesta. Jos se katoaakin, osaa se usein yhdistää itse.

Takuuseen viemällä ei varmaan saa mitään aikaiseksi, jos itse virhe on tikussa. Ja tällä hetkellä Elisalla ei ole ainakaan muita mokkulamalleja 4G-verkkoon. Suosittelen tyytymään 3G-verkon tikkuun.
Käyttäjätaso 5
Olisikohan kyse hspa+ yhteyksistä. Jollain vanhemmilla tikuilla tuollaista katkeilua ei näyttäisi ilmenevän.
Käyttäjätaso 7
Kunniamerkki +5
Tuossa minulla on parhaillaan päällä HSPA+-yhteys eikä ZTE MF668 katkeile. Joten veikkaan vian olevan tuossa Huawein tikussa. Ja tuskin siihen ole ratkaisua, sen verran uusi tikku. Firmware kannattaa päivittää toki, mutta kuten tässä muistaakseni kävi ilmi, niin ei ole saatavilla uudempaa. Mutta nyt menen katsomaan ohjelmaa Bullrun - kaasu pohjassa.
Käyttäjätaso 7
Kunniamerkki

mulla on sama ongelma eikä nettiradiot auta, kun on pingi kokoaja päällä pitää yhteyttä auki(2 näyttöä, toisessa näkyy pingit kokoaja).   yhtäkkiä alkaa lagaa(pingi nousee) netti ku pelaa, sit tarvii katkaista ja yhdistää sit toimii taas hetke hyvin.. tekee tätä ihan satunnaisesti. vikailmoituksen tein kerran ja ne korjas se mukaamassa.. mut 3g tikulla toimii ihan moitetta!! se on vain ja ainoastaan toi E398 ja 4g

Muuten toimii ihan ok 20Mbit/s mut sitku se alkaa ryskii ni sit tarvii tosiaa reconnectata ni taas toimii.. ärsyttää ku (online peli)pelaa, kuolee kokoaja ukko sen takia ku netti pätkii ja peli katkee aina sillo. jos tiukka tilanne on ollu ni vaihettu reititin-koneeseen sonera tikku sillä toimii hitaasti mut ei lagaa ni pahasti.. mut se on hidas ku taivas.
...


Tarkoitatko 4g:llä DC-yhteyttä vai LTE-yhteyttä?

Jos kyse DC:stä, niin muutama lisäkysymys:
- onko ongelma pahempi ns. ruuhka-aikaan klo 18-23?
- kun "3g-tikku" (=SC-yhteys) toimii ongelmitta, onko se kiinni samassa solussa, jonka tunnuksen DC-tikku näyttää ongelmien aikana?
- toimiiko DC-yhteys eri tavalla eri soluissa ts. onko toiminnassa huomattavissa eroa +CGREG:in näyttämän solutunnuksen vaihtuessa?
- kuinka monta DC-solua käyttöpaikassa saa näkyviin eli onko mahdollisesti käytettävissä useampia DC-tukiasemia?
- onhan tikku taajuuslukittu 2100:lle, ettei 900-taajuus sotke?

Kuvatunkaltaiset ongelmat nimittäin voivat johtua "sotkuisesta" verkkorakenteesta. Paha mennä mitään varmaa sanomaan vain puolen vuoden rassaamisen jälkeen, mutta sellainen tuntuma tullut, että kyse on uplink-kaistan tukkeutumisesta tai siitä, että tikku jotenkin sekoaa uppi-puolen kaistoissa. Ainakin minulla näkyy välillä selväkin ero toiminnassa ruuhka-aikaan sen mukaan, kumman kaistan solutunnus näkyy rekisteröitynä E398:ssa. Sama ero näkyy myös SC-tikulla (tai E398 SC-moodissa) eli SC-tikku pakotettuna paremmalle kaistalle toimii huomattavasti paremmin kuin huonommalla kaistalla.

Tästä on herännyt epäilys, että jostakin syystä tuo toinen kaista (minulla kanava 10613), ruuhkautuu selkeästi herkemmin kuin alempi (10588). Ainakin periaatteessa tuo uppikaistan sekoaminen ruuhkatilanteessa pitäisi johtua enemmän tukiaseman päästä kuin päätelaitteesta. Sekin on jäänyt epäselväksi, miten tuo uppikaista DC-yhteydellä määräytyy eli kumman dl-kaistan ul-kaistaa käytetään (aina ylempi/alempi, näkyvän solutunnuksen mukainen, ??).

Jostakin syystä E398 on selvästi hankalampi tikku käyttää sekavassa verkossa kuin esim. minulla vertailutikkuna toimiva MC545. Jos tikun saa sijoitettua niin, että näkyviin tulee vain yksi DC-tukiasema, E398 on vähintäinkin samaa tasoa MC545:n kanssa ellei jopa parempi. Itselläni on käytettävissä DC-yhteydet sekä Elisan että DNA:n verkoista, joista DNA helpommin hallittavissa ja vähän ruuhkattomampi, ja siksi E398 on käytössä DNA:n verkossa ja MC545 Elisan puolella.

En ole ainakaan omassa E398:ssa huomannut mitään sellaista häikkää, joka viittaisi firmis-vikaan. Puutteita tuossa firmiksessä tosin on, mutta toimintaan vaikuttavia ne eivät ole. Lämpenee kyllä DC-verkossakin ja varsinkin huonommalla signaalilla ihan mukavasti, mutta en ole senkään huomannut vaikuttavan esim. nopeuteen tai vakauteen.
Tarkoitatko 4g:llä DC-yhteyttä vai LTE-yhteyttä?

DC+ yhteyttä joka käyttää 2tukiasemaa tietäkseni. LTE ei viellä saatavilla täällä.

Jos kyse DC:stä, niin muutama lisäkysymys:
- onko ongelma pahempi ns. ruuhka-aikaan klo 18-23?

On, mutta restart connection ni wörkkii taas 5minaa iha hyvin, välillä 10 kertaa joutuu restarttia ennenku toimii ok pari tuntii!

- kun "3g-tikku" (=SC-yhteys) toimii ongelmitta, onko se kiinni samassa solussa, jonka tunnuksen DC-tikku näyttää ongelmien aikana?

ei hajuakaan.

- toimiiko DC-yhteys eri tavalla eri soluissa ts. onko toiminnassa huomattavissa eroa +CGREG:in näyttämän solutunnuksen vaihtuessa?

ei hajuakaan, mikä on terminaali komento jolla voin testata tätä?. testiä hankaloittaa se, et tikku on katolla, joten vaihteleminen ei pahemmin kiinosta näin lumien sulamisaikana.

- kuinka monta DC-solua käyttöpaikassa saa näkyviin eli onko mahdollisesti käytettävissä useampia DC-tukiasemia?

muutama, sauniksen tekninen tuki lauso ne mulle mis ilmansuunassa on, mut en tajunnu mitään niistä. eivät voineet sit osoitetta antaa missä masto on.

- onhan tikku taajuuslukittu 2100:lle, ettei 900-taajuus sotke?

on taajuslukittu 2100mhz, komenolla AT$QCBANDPREF=1,"27"

Kuvatunkaltaiset ongelmat nimittäin voivat johtua "sotkuisesta" verkkorakenteesta. Paha mennä mitään varmaa sanomaan vain puolen vuoden rassaamisen jälkeen, mutta sellainen tuntuma tullut, että kyse on uplink-kaistan tukkeutumisesta tai siitä, että tikku jotenkin sekoaa uppi-puolen kaistoissa. Ainakin minulla näkyy välillä selväkin ero toiminnassa ruuhka-aikaan sen mukaan, kumman kaistan solutunnus näkyy rekisteröitynä E398:ssa. Sama ero näkyy myös SC-tikulla (tai E398 SC-moodissa) eli SC-tikku pakotettuna paremmalle kaistalle toimii huomattavasti paremmin kuin huonommalla kaistalla.

mikä on SC moodi?

Tästä on herännyt epäilys, että jostakin syystä tuo toinen kaista (minulla kanava 10613), ruuhkautuu selkeästi herkemmin kuin alempi (10588). Ainakin periaatteessa tuo uppikaistan sekoaminen ruuhkatilanteessa pitäisi johtua enemmän tukiaseman päästä kuin päätelaitteesta. Sekin on jäänyt epäselväksi, miten tuo uppikaista DC-yhteydellä määräytyy eli kumman dl-kaistan ul-kaistaa käytetään (aina ylempi/alempi, näkyvän solutunnuksen mukainen, ??).

Jostakin syystä E398 on selvästi hankalampi tikku käyttää sekavassa verkossa kuin esim. minulla vertailutikkuna toimiva MC545. Jos tikun saa sijoitettua niin, että näkyviin tulee vain yksi DC-tukiasema, E398 on vähintäinkin samaa tasoa MC545:n kanssa ellei jopa parempi. Itselläni on käytettävissä DC-yhteydet sekä Elisan että DNA:n verkoista, joista DNA helpommin hallittavissa ja vähän ruuhkattomampi, ja siksi E398 on käytössä DNA:n verkossa ja MC545 Elisan puolella.

En ole ainakaan omassa E398:ssa huomannut mitään sellaista häikkää, joka viittaisi firmis-vikaan. Puutteita tuossa firmiksessä tosin on, mutta toimintaan vaikuttavia ne eivät ole. Lämpenee kyllä DC-verkossakin ja varsinkin huonommalla signaalilla ihan mukavasti, mutta en ole senkään huomannut vaikuttavan esim. nopeuteen tai vakauteen.

lämpenemisestä ei hajuakaan, talvella ainakin uskon et toimii ok ku on pakkasta. (ennenkun vein se katolle toki testasin sisältä, mutta samat ongelmat oli.. oli vaa hidosti heikompi signaali.

ps. vanha tikku on E1820 millä netti pysyi päällä viikkoja jopa katkeamatta.. viikko oli kuitenki vähintään aina netillä "uptime".
Käyttäjätaso 7
Kunniamerkki

Tarkoitatko 4g:llä DC-yhteyttä vai LTE-yhteyttä?

DC+ yhteyttä joka käyttää 2tukiasemaa tietäkseni. LTE ei viellä saatavilla täällä.


DC-yhteys ei käytä kahta tukiasemaa vaan molemmat "kanavat" tulevat samasta antennista. Pointtina tässä se, että päätelaitteelle tuleva signaali on mahdollisimman samanlainen molemmilla taajuuskaistoilla. MC- eli Multi Carrier -systeemi tuo tähän käsittääkseni sitten muutoksen eli kaistat voivat tulla eri tukiasemista ja taitaa määrityksissä olla mahdollisuus käyttää jopa eri taajuudella toimivia tukiasemia.

- toimiiko DC-yhteys eri tavalla eri soluissa ts. onko toiminnassa huomattavissa eroa +CGREG:in näyttämän solutunnuksen vaihtuessa?

ei hajuakaan, mikä on terminaali komento jolla voin testata tätä?. testiä hankaloittaa se, et tikku on katolla, joten vaihteleminen ei pahemmin kiinosta näin lumien sulamisaikana.


Solutunnusten tutkiminen lähes kaikilla tikuilla (pl. MF636) tuolla komennolla AT+CGREG; AT+CGREG=2 laittaa pitkän tulostuksen päälle ja AT+CGREG? tulostaa tiedot siitä solusta, jossa tikku "kiinni". Jos yhteys tuntuu toimivan paremmin jossakin tietyssä solussa, se selittäisi tuon, että toimii välillä tunteja ok.


... mikä on SC moodi?


E398:stä voi ottaa DC:n "pois päältä" komennolla AT^HSPA=3 (=Single Carrier -HSPA+ -moodi; AT^HSPA=4 on DC). Käskyn jälkeen moodi vaihtuu joko virtakierrolla tai CFUN-resetoinnilla.


lämpenemisestä ei hajuakaan, talvella ainakin uskon et toimii ok ku on pakkasta. (ennenkun vein se katolle toki testasin sisältä, mutta samat ongelmat oli.. oli vaa hidosti heikompi signaali.

ps. vanha tikku on E1820 millä netti pysyi päällä viikkoja jopa katkeamatta.. viikko oli kuitenki vähintään aina netillä "uptime".


Siis tarkoitatko, että se tikku on ulkona? Signaali on yleensä tietysti vahvempi, mutta ongelmana on, ettei useita tulevia signaaleja pysty hallitsemaan millään tavoin. Ja tuosta hallitsemisesta tässä pitkälti on kysymys: tikun sijoittelulla tai suunta-antennilla valitaan käytettävä tukiasema ja mahdollisesti myös solu. Mobiiliverkkojen automatiikka toimii mainiosti silloin, kun päätelaite on aidosti mobiili eli liikkeellä. Kun päätelaite on "kiinteä", tilanne hankaloituu, koska signaaliin saattaa tulla esim. ulkoisista tekijöistä häiriöitä, jotka "liipaisevat" esim. solu/tukarivaihdon. Verkko tavallaan luulee, että päätelaite liikkuu ja tapahtuu täysin turhia vaihtoja. Siksi on tärkeää, että tarkalla tikun sijoittelulla, lisä- tai suunta-antennin käytöllä, ja eri yhteyksiä (solu/tukiasema) vertaamalla, pyritään saamaan tikku mahdollisimman stabiilisti kiinni parhaaseen mahdolliseen signaaliin.

Aikaisemmin mainitsit signaalitietona 20-25; onko nuo luvut CSQ:n ilmoittamia vai jotain hiivatin prosentteja? E398:n signaalikomentona kannattaa käyttää AT$CSQ:ta, joka tulostaa tuon RSSI-arvon lisäksi myös häiriö-dB:ien määrän (ei toimi E392:ssa). Ja viimemainittuja dB:ejä kannattaa seurata tarkasti.

Myönnän, että vanha kunnon E1820 on huippulaite monessa suhteessa, mutta E398 on parempi kaikilta ominaisuuksiltaan. Ongelma on lähinnä siinä, että DC-yhteys on teknisesti melko haastava päätelaitteelle ja myös verkonsuunnittelulle. Saattaa olla, että paikoitellen myös Elisan verkossa näkyy se, että "äkki panee" eli verkon rakennetta ei ole optimoitu DC-käytölle (vielä?). Ja kuten edellä olevasta käy ilmi: myös käyttäjä voi ja hänen kannattaa hieman perehtyä asiaan, jos käyttöpaikka on hankala.
Käyttäjätaso 1
Tämä viesti liittyy nyt tuohon ensimmäiseen viestiin, eikä tähän myöhemmin käytyyn 4G-keskusteluun. Vähän on nyt vanha aihe, mutta kun havaitsin tässä pari asiaa.

Kun kerroin pätkivästä netistä Huawein E367-tikulla, niin huomasin, että kun sitä käyttää, tai jos nettiradio on koko ajan päällä, tikku käyttää Mobiililaajakaista-ohjelman mukaan HSPA+-verkkoa. Jos ei ole radiota auki, ja pitää pienen tauon netin käytössä, tikku hyppää 3G:lle. Minulle kerrottiin tuolla aiemmin, että kun tikku vaihtelee verkkojansa, niin siinä on pitkä viive, ja sen takia netti tavallaan katkeaa.

Minulla on nyt käytössä myös kannettava, jossa on kiinni Huawein E1820 -tikku. Ko. tikku ei pätki ollenkaan, vaikka siinä ei olekaan mitään nettiradiota auki. Huomasinkin, että Mobiililaajakaista-ohjelman mukaan tikku käyttää HSPA-verkkoa, eli perässä ei ole +-merkkiä. Onkohan näillä verkoilla jotain eroa, että toinen tikku ei sen vuoksi pätki, ja toinen pätkii?
Käyttäjätaso 7
Kunniamerkki +3
kviikka kirjoitti:
Kun kerroin pätkivästä netistä Huawein E367-tikulla, niin huomasin, että kun sitä käyttää, tai jos nettiradio on koko ajan päällä, tikku käyttää Mobiililaajakaista-ohjelman mukaan HSPA+-verkkoa. Jos ei ole radiota auki, ja pitää pienen tauon netin käytössä, tikku hyppää 3G:lle. Minulle kerrottiin tuolla aiemmin, että kun tikku vaihtelee verkkojansa, niin siinä on pitkä viive, ja sen takia netti tavallaan katkeaa.

Toisin kuin usein näyttää/tuntuu/luullaan, yhteys ei tosiaan katkea verkon vaihtuessa 3G-asentoon. Ajatuksena on verkon kaistan ja sähkön säästö. Jos verkon signaali on laadultaan hyvä, tuo vaihto ei aiheuta ongelmaa. Valitettavan usein joutuu käyttämään jotain purkkaviritystä eli esimerkiksi nettiradiota.

Tuo 3G pitää siis yhteyden yllä ja tiedon siirron alkaessa siirron HSPA-verkkoon pitäisi tapahtua oikeastaan huomaamatta. Usein käy kuitenkin niin, että nettitikku jää valitsemaan useasta signaalista sitä laadukkainta. Nettiradion avulla saadaan lukittua yhteys.
Minulla oli aivan samaa ongelmaa A-Link wnap (c) + Huawei E353 :lla, eli katkeilevat yhteydet.

Asia korjaantui puukottamalla pois E353:n lukitus ja vaihtamalla DNA:n L liittymään.

Minulla on koti-wlan-verkossa 5 konetta + verkkotulostin hubilla wnap-boxissa.

Wnap:n buuttaus ("täysjumi") tai sitten irti-kiinni mokkulajumppa ("sinivilkku") jäivät sim-kortin vaihdolla.

Tämä kokemus erinomaisella (Saunis 6mb down ja 2mb up) yhteydellä kaupungissa 500m päässä tukiasemasta.

Nykyisin DNA:lla 9mb down ja 3,5mb up, vaikka masto on kauempana. Wnap eng8 firmiksellä vielä oli "sinivilkkua" pari-kolme krt/vko, mutta eng7 versiolla toimii kuin junan vessa.

Yhteyden "jäätyminen" tai mokkulan usein toistuva putoaminen jääden vilkkumaan sinistä = vika Saunalahden päässä.
Käyttäjätaso 1
Pistin tiku nyt USB-johdon nenään, ja se on nyt tuossa pöydällä. Ennenhän tikku oli pöytäkoneen takana työpöydän kolossa. Mutta edelleen ilmenee näitä netin pätkimisiä, kun tässä olen tätä reilu puoli tuntia käytellyt.
Käyttäjätaso 2
samaa vikaa huomannut myös jos dc päällä  (netflixiä katsottaessa ps3 kautta) max 30min ja yhteys poikki mutta kun pakotin tikun (sierra wireless 753S) sc tilaan, toimiin kuin kuuluisa junan vessa.

operaattorille tehty vikailmoitus mutta ei kuulema ole verkossa vikaa.
TonttuX kirjoitti:
operaattorille tehty vikailmoitus mutta ei kuulema ole verkossa vikaa.

Eihän siinä ikinä ole vikaa....
Käyttäjätaso 3
Kuinka nyt Saunalahden verkossa voi olla vikaa. Sehän on Saunalahden verkon ominaisuus että meillä kaikilla pätkii :smileyangry:
Käyttäjätaso 7
Kunniamerkki +5
hellqvist kirjoitti:
Kuinka nyt Saunalahden verkossa voi olla vikaa. Sehän on Saunalahden verkon ominaisuus että meillä kaikilla pätkii :smileyangry:

Sen verran haluaisin tarkentaa, ettei Saunalahdella ole omaa verkkoa. Verkko on Elisan.

Osallistu keskusteluun