Kysymys

Nettitikku MF636 HSUPA ongelma!!

  • 5 February 2010
  • 7 kommenttia
  • 573 katselukerrat

Elikkä, jossain oli samasta aiheesta juttuja, mutta vastausta en saanut.

Elikkä siis ongelma on että nettitikku ei kysy pin koodia, ja näyttää että ei verkkoa. Missä syy? Miksi ei toimi? Tikku on juuri ostettu ja sen olisi pitänyt toimia heti.

Kiitos jo etukäteen.  😉

Tämä keskustelu on suljettu, eikä tätä voi kommentoida.

Kokeile löytyisikö samasta aiheesta toinen tai uudempi keskustelu.
Jos keskustelua tai vastausta ei löytynyt, aloita uusi keskustelu.

HAE KESKUSTELUISTA

7 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
Oletko kokeillut Nettitikussa olevaa SIM-korttia puhelimeen? Saako tällöin yhteyden verkkoon?

Jos toimii puhelimessa oikein, kerrotko mikä käyttöjärjestelmä? Jos kyseessä on Windows 7, katso lisäohjeita tuolta:
http://palsta.saunalahti.fi/wiki/Mobiililaajakaista_ja_Windows_7

Oletko kokeillut Nettitikussa olevaa SIM-korttia puhelimeen? Saako tällöin yhteyden verkkoon?

Jos toimii puhelimessa oikein, kerrotko mikä käyttöjärjestelmä ja tikku on kyseessä.


Kokeiltu on, soittaa pystyi puhelimessa. Windows 7 on alla ja tikku on siis toi MF636+ HSUPA (Toi on siis siihen 5megan tarjoukseen).
Käyttäjätaso 7
Kunniamerkki +3


Oletko kokeillut Nettitikussa olevaa SIM-korttia puhelimeen? Saako tällöin yhteyden verkkoon?

Jos toimii puhelimessa oikein, kerrotko mikä käyttöjärjestelmä ja tikku on kyseessä.


Kokeiltu on, soittaa pystyi puhelimessa. Windows 7 on alla ja tikku on siis toi MF636+ HSUPA (Toi on siis siihen 5megan tarjoukseen).


Tuossa välissä muokkasin tuota edellistä vastaustani eli katso vielä sitä vinkkiä.



Oletko kokeillut Nettitikussa olevaa SIM-korttia puhelimeen? Saako tällöin yhteyden verkkoon?

Jos toimii puhelimessa oikein, kerrotko mikä käyttöjärjestelmä ja tikku on kyseessä.


Kokeiltu on, soittaa pystyi puhelimessa. Windows 7 on alla ja tikku on siis toi MF636+ HSUPA (Toi on siis siihen 5megan tarjoukseen).


Tuossa välissä muokkasin tuota edellistä vastaustani eli katso vielä sitä vinkkiä.


Kokeiltu kyl totaki, liikkeessä jo neuvottiin.
Jaa mutta sain toimimaan. Nopeus ei iha kyl 5megaa

http://www.speedtest.net ' TARGET='_blank
Käyttäjätaso 7
Kunniamerkki +3
Millä sait toimimaan, ihan mielenkiinnosta?

Millä sait toimimaan, ihan mielenkiinnosta?


Liikkeessä asennettiin koneeseen ajureita, koska Windows 7:ssa ei toi tikku suoraa toimi. Ite en ollu konetta viemässä liikkeeseen ja tieto ei mulle välittynyt siitä et mun pitää avata aina tollane sovellus, jonka ansiosta tikku toimii seiskassa. Liikkeessä kävin tänää ja se muistutti tosta softasta joka pitää aina käynnistää ennen mobiililaajakaistaa. Nyt siis toimii ihan normisti, kunhan muistaa avata ton softan ekana. Ei vaan iha oikeilla nopeuksilla toimi.