Vastattu

Nopeudet tippuneet radikaalisti - missä syy?

  • 4 kesäkuu 2017
  • 35 kommenttia
  • 1897 katselukerrat


Näytä ensimmäinen kirjoitus

35 kommenttia

Joo näköjään en ollut ainoa joka tän asian hoksas, toisaalta kiva että jotain "totuuspohjaa" muiltakin. Huomenna pitää kyllä soittaa aspaan uusiksi. Toivottavasti eivät tälläkertaa anna sieltä eioota.
Täällä sama juttu.

Normaalisti antanut n. 50mbps latauksessa, mutta nyt ei mene mene edes yli 8mbps. Upload silti 20mbps kuten pitääkin. Masto noin kilometrin päässä ja ongelmia ei ole ollut yli vuoteen, mutta nyt on. Missähän vika?
Käyttäjätaso 6
Kunniamerkki +1
Täällä sama juttu.
Normaalisti antanut n. 50mbps latauksessa, mutta nyt ei mene mene edes yli 8mbps. Upload silti 20mbps kuten pitääkin. Masto noin kilometrin päässä ja ongelmia ei ole ollut yli vuoteen, mutta nyt on. Missähän vika?
Jos nyt keskellä yötäkin on noin hidasta, niin jopas kumma. Mikäs on päätelaite, merkki ja malli? Tiedätkö, että onko käyttöpaikassasi 4G+ verkko, onko laitteesi ollut siinä? Mitä päätelaite ilmoittaa verkon signaalitiedoiksi, RSRP, RSRQ, SINR jos saa? Muistatko, että onko ollut 4G+ symbolia jossakin ja nyt ei ole?

Joo näköjään en ollut ainoa joka tän asian hoksas, toisaalta kiva että jotain "totuuspohjaa" muiltakin. Huomenna pitää kyllä soittaa aspaan uusiksi. Toivottavasti eivät tälläkertaa anna sieltä eioota.Korostan, vaikka itse havaitsin CA-ongelman ei se tarkoita, että ongelma olisi mahdollsesti laajempi. Mikä on sinunkin päätelaitteesi? Muistatko, että onko ollut 4G+ symbolia jossakin ja nyt ei ole?


Itse aika tarkan viankuvauksen ainakin omasta ongelmastani tuonne annoin ja asia ymmärrettiin. En tiedä, mistä teidän ongelmat johtuvat. Kiitos päivystäjille, olivat erittäin asiallisia ja avuliaita!
Purnipsi, jos olet koko langan lukenut läpi niin sama ongelma on läpi yön. Päivälläkin tuon latausnopeuden pitäisi heitellä vähintään muutamalla megalla mitä ei tapahdu. 4G+ symboolista en muista mutta 100% varma olen että vika on Elisan päässä. Aspa sano että ois ruuhkautumista mutta ei se nyt ruuhkautuneena pysy keskellä yötä.
Käyttäjätaso 6
Kunniamerkki +1
Sama Lahden seudulla, reilu 10km keskustasta.. Nopeudet tipahtaneet 2 mbps luokkaan. Tosin meillä aina olleet 8-12 välillä ja sen on riittänyt, mutta nyt on kyllä LUOKATONTA. B315 ollut 1,5 vuotta samalla paikalla "koskemattomana" ja nyt on nämä luokattomat nopeudet ilmestyneet. 1-2 kk ollut näin. Odoteltu muutosta tilanteeseen, mutta ei ole tapahtunut.Lahen eteläpuolella nyt ainakin on häiriötä, https://elisa.fi/kartat/#mobile käy ilmi:


Tapausnumero (ID): 23736
Tapahtumalaji: Häiriö
Alkuaika: ti 6.6.2017 10:44
Operaattori: Elisa

Matkapuhelinverkossa on parhaillaan häiriöitä alueella: Okeroinen, Hollola. Häiriöt vaikuttavat 4G- verkon datapalveluihin.

Vikaa korjataan parhaillaan. Pahoittelemme häiriön aiheuttamaa haittaa.
Käyttäjätaso 2
Kunniamerkki
Jostakin syystä nuita "viallisia" LTE-A tukiasemia näyttää ilmenneen Elisalla useita. Eli saattaa olla, että CA ei kytkeydy päälle kuin yhdellä tai kahdella suunnalla tukiasemaa, vaikka pitäisi joka suunnalla. Yksi tällainen näköjään korjattiin maanantaina. Eli kyseisessä tukiasemassa CA ei kytkeytynyt päälle solun 5 (ja 2) kuuluvuusalueella, mutta muilla suunilla kytkeyty. Nyt näyttää pelittävän. Epäilin aluksi, onko tämä tarkoituksella, mutta ilmeisesti kyse kuitenkin häiriöstä.
Käyttäjätaso 6
Kunniamerkki +1
Jostakin syystä nuita "viallisia" LTE-A tukiasemia näyttää ilmenneen Elisalla useita. Eli saattaa olla, että CA ei kytkeydy päälle kuin yhdellä tai kahdella suunnalla tukiasemaa, vaikka pitäisi joka suunnalla. Yksi tällainen näköjään korjattiin maanantaina. Eli kyseisessä tukiasemassa CA ei kytkeytynyt päälle solun 5 (ja 2) kuuluvuusalueella, mutta muilla suunilla kytkeyty. Nyt näyttää pelittävän. Epäilin aluksi, onko tämä tarkoituksella, mutta ilmeisesti kyse kuitenkin häiriöstä.Tästä taisinkin lukea joltain toiselta foorumilta, jota seuraan. Tässä minun tapauksessa CA on kyllä aiemmin aktivoitunut, mutta eipä aktivoidu enää. Tuo tekninen tuki tosiaan sanoi laittavansa viestiä mobiiliverkon vianetsintään, sillä häikkää tuolla on. Outoa, miten niin vain CA putoaa pois... Kyseisen tukiaseman muita soluja en kye testaamaan, mutta ainakin itseäni palvelevista on CA tippunut pois. Katsotaan, jospa CA sieltä heräilisi.
Tammikuussa kans hommasin "paremman" 4G:n Elisalta ja alusta asti ollut huonot yhteydet. Kokeiltu vaihtaa eri kanaviin ym. mutta ei auta ja ympäri vuorokauden takkuilua yhteyksissä.
Elikkäs ongelma korjaantu ainakin omalta osalta yön aikana. Eli 5 päivänä ei nopeudet noussu yli 8 megan ja nyt toimii normaalisti (60mb antaa). Elisan sivuilta ei "korjausilmoituista"löydy. RSRQ,RSRP,RSSI ja SINR arvot samat kuin häiriön ilmentyessä. Liekkö ikinä saan selville mistä johtui mutta pääasia että toimii.
Elikkäs ongelma korjaantu ainakin omalta osalta yön aikana. Eli 5 päivänä ei nopeudet noussu yli 8 megan ja nyt toimii normaalisti (60mb antaa). Elisan sivuilta ei "korjausilmoituista"löydy. RSRQ,RSRP,RSSI ja SINR arvot samat kuin häiriön ilmentyessä. Liekkö ikinä saan selville mistä johtui mutta pääasia että toimii.
Sama homma täällä. Kuun vaihteesta jatkunut hidastelu on saatu päätökseen. Latausnopeus 50-95Mbps jatkuvasti.

Osallistu keskusteluun