Kysymys

Nopsa+Nokia CS-15 yhteys katkeilee

  • 11 toukokuu 2010
  • 10 kommenttia
  • 775 katselukerrat

Käyttäjätaso 6
Kunniamerkki +1
Juuri kun kehaisin että nopsa nokian modeemilla on toiminut ensimmäisen päivän hienosti, niin eikö ala yhteys katkeilemaan. Nyt 1,5h aikana katkennut pari kertaa kokonaan, eikä edes nokia internet modeemin-ohjelmiston käynnistys onnistu, vaan olen joutunut buuttaamaan tietokoneen. Mistä mahtaa johtua tuo yhteyden katkeilu? Käyttis win7(x64). Nopeuden suhteen ei ole mitään valittamista.

10 kommenttia

Tuo boottaus on vissiin Nokian mielestä normaali käytäntö mitä tulee siihen että laite tunnistuisi häiriön tai vaikkapa vain lepotilan jälkeen. Kaikki muut tikut kyllä heräävät kunhan niitä käyttää esim vaikka toisessa usb-portissa, mutta tämä tikku vaatii boottauksen. Boottauksesta tekee mielenkiintoista se, että tikun ajureiden asentama service ei tahdo kuolla millään, ei edes manuaalisesti mikä johtaa siihen että kestää pieni ikuisuus ennenkuin kone suostuu sammumaan siististi.

Itsellä kyllä ei ole "kuin kerran" vasta pätkäissyt. Sitäkin enemmän on sellaista ongelmaa että dataliikenne tökkii. Nopeus hyvä, mutta esim perusradiostream ei toimi ilman tökkimistä. Nokian oman softan mukaan dataa ei liiku about joka toinen sekunti laisinkaan. Tai ainakin vähän väliä näitä taukoja on. Suhteellisen raivostuttavaa kun tietää että hitaammalla mokkulalla ei ole mitään ongelmaa samassa paikassa, samassa verkossa.
Jep! Mulla kans ollut samallaisia ongelmia + monen näköstä muuta pientä kivaa!
Käyttiksenä vista.
Käyttäjätaso 6
Kunniamerkki +1
Nokia tekee samaa tosiaan myös vistalla. Ei usein, mutta häiritsevästi. Onko tämä nokian joku oma ongelma?

Nokia tekee samaa tosiaan myös vistalla. Ei usein, mutta häiritsevästi. Onko tämä nokian joku oma ongelma?


Mulla on ollut tosi paljon ongelmia ja lähetin jo viikonloppuna tekniseentukeen viestiä, mutta ei ole otettu yhteyttä.
Ehdotin sellaistakin jos ton tikun voisi vaihtaa toiseen. Tosin sitä ei kyllä enää kerkee kokeileen kun on n.1 viikko tätä tyytyväisyystakuuta jäljellä.

Alkaa menee pikkuhiljaa hermo.
Mulla samaa myös. Laskin tuossa huvikseni, että tän illan aikana on katkennut 38 kertaa... Että kerrassaan mahtava tikku saatiin!
Samaa vikaa täällä. Mulla on tosin Mac OS 10.5.
Herjaa välillä, että USB-laite irroitettiin, vaikken edes koskenut. Välillä ei yhdistä ollenkaan. Usein liikenne lakkaa täysin eikä rupea toimimaan.
Well done. Harmi, että antoivat tuon Nokia mokkulan.
Vein tikun liikkeeseen ja meni huoltoon. Katsotaan, onko siinä oikeasti mitään vikana, vai reistaileeko Nokia vain huvin vuoksi.
Ei vaan viittis maksaa sellasesta netistä, mikä ei toimi ollenkaan.
Huvittavinta oli, että sain lainaksi E160-tikun. En saa toimimaan sitä ollenkaan; herjaa pelkkää erroria. Hohhoi.
Helpotti 🙂
Käyttäjätaso 7
Kunniamerkki +3
Stockalla tuossa kävin, ja siellähän on siis jaettu vissiin niitä cs-15 -tikkuja dnan liittymien mukana. Olivat kuulemma olleet melkosen sutta ja sekundaa huawein tikkuihin verrattuna.
Sama täällä! Raivostuttavaa kun kokoajan saa nykiä tikkua irti reitittimestä. Käytössä Alinkin WNAP+ XP. Onko kellään vinkkiä korjaamiseen vai pitääkö palauttaa tikku huoltoon? Reitittimessä uusin softa asennettu, ei auta.  ???
Täysin sama ongelma täällä. Mutulla tuntuis, että mdma:lla voisi olla vähän vakaampi, mutta katkoo sekin. Katkoja tulee useampi per ilta.
joo katkeilee täällä kajaanissa myös. ei auta päivitykset eikä vikailmoitukset paskaa mitä paskaa.

Osallistu keskusteluun