Kysymys

Pakettidata

  • 8 tammikuu 2009
  • 10 kommenttia
  • 1393 katselukerrat

Onkos puhelimessani (5800 EM) vikaa vai Saunalla, kun "Pakettidata ei käytettävissä. Tarkista verkkopalvelut".

10 kommenttia

Luultavimmin asetukset päin hevon pyllyä...  😎
Käyttäjätaso 2
Mahdollisesti tukiaseman vika.

http://palsta.saunalahti.fi/index.php/topic,11143.msg89961.html#msg89961
Ei ne asetukset itsestään muutu. Kai.

Ja nyt kun kotiin pääsin, toimii. Ans kattoo miten huomenna työpaikalla 8 kilometrin päässä.
Nostetaas vanha ketju kun kerran otsikko edelleen on passeli.

Tänään taas jäi postit saamatta. Pakettidata ei käytössä. 3G-verkossa olin. Sisälle mennessä putosi EDGElle, mutta ei vaan hakenut posteja. Illemmalla taas toimi. Turussa ja tarkemmin Kärsämäessä olin.

Tukiasemako se takkuaa vai 5800XM? Mitään en ole muutellut.
Tänään tuli tekstiviesti että mobiilikaistaminin nopeus nousee 512 kilobittiin, tämän jälkeen on tullut vain "pakettidata ei käytössä" viestiä. Aamulla toimi vielä hyvin. Näytössä täydet tolpat 3.5 G puhelimena 5230 noksu. Puhelin käynnistetty puolentusiina kertaa uudestaan, ollut muutaman minuutin sammuksissa.

Hyvin toimii...
Ei toimi kolmessa puhelisessa data kuin satunnaisesti ja hitaasti! Liekö päivitys kaatanut koneet...
Jos toimis edes hitaasti niin hyvä mutta kun ei ollenkaan.
Aikanaan toimimattomuuden syyksi Sauna ilmoitti, että hups. Olipas jotenkin otettu pois päältä pakettidata. korjasivat saman tien.

Kannattaa ehkä kysäistä. Minäkin taidan, koska taaskaan ei postit kulje. Opera Mini meni nettiin ja sitten tulivat jo postitkin. Liittyykö tämä nyt jotenkin vain s-postin hakemiseen?
Asiakaspalvelussa sanoivat että kaikki pitäisi olla kunnossa.
Niin pitäisi. 😉

Osallistu keskusteluun