Kysymys

Satunnaisten sivujen aukeamisessa ongelmia. (apn:internet4 - julkinen ip)

  • 7 kesäkuu 2012
  • 36 kommenttia
  • 2826 katselukerrat


Näytä ensimmäinen kirjoitus

36 kommenttia

Käyttäjätaso 3
mrl586 kirjoitti:
Tapahtuiko? Miksi puhelimessani ei näy vieläkään IPv6-osoitetta (tuki sille löytyy)?


Ei ollut Elisa niiden operaattoreiden listalla jotka kutoseen vaihtoivat.
Käyttäjätaso 6
Kunniamerkki +1
kupukka kirjoitti:
Tuskinpa kyse on yksittäisistä tukiasemista, koska moni on nyt kohdannut saman ongelman ja vieläpä samoina päivinä. Taitavat vanhat purkit hyytyä IPv6 päivityksen jälkeen 🙂 Sehän päivitys tapahtui tiistaina.

Tapahtuiko? Miksi puhelimessani ei näy vieläkään IPv6-osoitetta (tuki sille löytyy)?
Käyttäjätaso 6
Kunniamerkki
Tahmis kirjoitti:
Samoja kokemuksia täälläkin. Tikku kiinni suoraan koneessa ja julkisella ip:llä (internet4) ei kaikki sivut aukene, mutta natin (internet.saunalahti) takaa toimii mainiosti.
Juu vaihdoin Sierra mokkulaan nyt tuon internet4 tilalle -> internet,saunalahti APN:ksi niin jytkii kaverin mökillä ??????Virrat Vaskivesi ja sivut aukeilevat (ainakin toistaiseksi), nyt nopeus:

Itselläni sama ongelma. Olen korvessa, joten hyvin todennäköisesti liikenne hoituu saman tukiaseman kautta sekä kännykälläni että mokkulallani. Molemmissa on Saunalahden liittymä ja internet4 APN.

Kummallista kyllä, kännykän kautta tuntuu toimivan kaikki sivut, mutta tuon mokkulan kautta ei. Traceroutea kun vetää niin Elisan linkin jälkeen katoaa paketit monilta sivuilta. Eilen illalla ei oikeastaan mikään sivu toiminut, mutta ei-HTTP-liikenne kyllä. Kyllä siellä on jotain konfiguroitu nyt pahemman kerran päin mäntyä Saunalahden/Elisan päässä. 
Tuskinpa kyse on yksittäisistä tukiasemista, koska moni on nyt kohdannut saman ongelman ja vieläpä samoina päivinä. Taitavat vanhat purkit hyytyä IPv6 päivityksen jälkeen 🙂 Sehän päivitys tapahtui tiistaina.
Käyttäjätaso 7
Kunniamerkki
Paikalliset mobiiliverkon sotkut eivät taida liittyä millään tavalla otsikon mukaiseen ongelmatilanteeseen, jota tapahtuu oli kuuluvuus jne. miten hyvä tahansa. Samaa satunnaisten sivujen aukeamattomuutta esiintyi edellisen kerran viime vuonna syys-kesällä, ja silloin siinä vaiheessa, kun siirryttiin nattaukseen. Eikä vika kait silloinkaan ollut itse mobiiliverkossa vaan muissa verkon laitteissa/ohjelmistoissa/asetuksissa. Sitä ei taidettu syksylläkään käyttäjille asti kertoa, missä se ongelma oli.

Anyway: Oli ongelma sitten sama eli ei, vikailmoitushan tietenkin kannattaa tehdä. Joku tukiasema/solu voi olla pimeänä tai ns. katatoonisessa tilassa (lähettää kantoaaltoa ja vast.ottopäässä kaikki näyttää olevan ok, mutta data ei liiku sitten kirveelläkään kuin korkeintaan lyhyitä hetkiä).
Käyttäjätaso 6
Kunniamerkki
:)

Sama päätelaite ja  havainnot, lisään nyt mökillä Ylöjärvellä lyö Saunis DC päälle ja kenttä ei riitä niin putoaa GPRS nopeuteen. Pätkimiset jatkuvat molemmilla asetuksilla internet4 sekä internet.saunalahti, vaikka pakottaa 3G verkkoon mokkulan ja siinä on verkon täydet kentät.

Samoin Saunis tökkii Huawei E1762 tikulla ja vaihdoin kokeeksi molempiin päätelaitteisiin TeleFinland  netti perusnopeudella SIM:in, niin toimii esim. tikulla ->

Ongelmat alkoivat tiistaina ja eilen huomasin tämän saman asian, että internet4 tökkii ja internet.saunalahti toimii.

Tehkää myös vika-ilmoitus! Itsellä Sierra wireless 762S käytössä.
Käyttäjätaso 5
Tätä täytyy tulla komppaamaan. Eilen illalla kytkin omiin liittymiin julkisen ip:n päälle, ja vaihdoin internet4 -yhteysosoitteen käyttöön, eikä mitään ongelmia ole ollut.

Kehoitin kaveriani tekemään samoin, ja hänellä lakkasi toimimasta saman tien Gmail, Kotikokki ja Oma Saunalahti nyt ainakin. Sama jatkuin tänään, ja kun hän vaihtoi käyttöön takaisin internet.saunalahti -yhteysosoitteen, kaikki alkoi toimia saman tien.
Samoja kokemuksia täälläkin. Tikku kiinni suoraan koneessa ja julkisella ip:llä (internet4) ei kaikki sivut aukene, mutta natin (internet.saunalahti) takaa toimii mainiosti.
Ihan samanlaisia kokemuksia ja samanlaisella setupilla. Routerissa pyörii OpenWRT, internet4, jotkin sivut aukeaa joskus ja hetkenpäästä toiset, reconnect auttaa hetkeksi--- sekunneista tunteihin. Eilis iltana kuvittelin että tikun resetointi koneessa olisi antanut pidempiaikaisen avun, mutta tänään se ei auttanut.

Ongelmat alkoi ti tai ke. Voisi kokeilla VPN:ää työpaikalla ja sen kautta surffausta...

Osallistu keskusteluun