Vastattu

zyxel lte7460

  • 7 heinäkuu 2019
  • 11 kommenttia
  • 836 katselukerrat

Mistähän mahtaa johtua kun perjsntaina asensin otsikon boxin niin joka aamu joutunu käyttää sähköt pois jotta saanut internet yhteyden takaisin pystyyn? Selaimella pääsen käsiksi boxiin ja kaikki näyttäis olevan samalla tolalla ku illalla mutta netti ei toimi siltikään
icon

Vastauksen tähän kysymykseen jakoi Rasseli90 11 heinäkuu 2019, 15:13

@Rasseli90 Onko sinulla tuon PoE-virtalähteen perässä jokin reititin vai onko kone suoraan kiinni tässä virtalähteessä RJ45-kaapelilla?

Jos sinulla on jokin reititin tuossa välissä, oletko kokeillut ottaa reitittimen pois kokoonpanosta ja testannut pelkällä koneella toimivuutta?

Oletko kokeillut resetoida tuota Zyxeliä? Laitteen asennusohjeissa sekä Elisan tukisivuilla on kerrottu, kuinka laite resetoidaan. Onko resetoinnista mitään apua?

Kun teet virtabootin laitteelle, otatko pistokkeen irti pistorasiasta vai tuon reitittimen verkkokaapelin irti tuosta PoE-virtalähteestä? Jos irrotat aina pistokkeen pistorasiasta, kokeilepa tämän sijaan irrottaa reitittimen verkkokaapeli tuosta virtalähteestä. Ajaako se saman asian? Jos ei, voi ongelman aiheuttaja olla tuo PoE-virtalähde. Sinulla varmaankin on ohjeiden mukainen suojaamaton (UTP) verkkokaapeli ulkoyksikön ja virtalähteen välisä?

Molemmat virtaboot tavat auttoi että saadaan yhteys takaisin ulkomaailmaan.

Asuksen rt-n12+ on poe injektorin jatkeena joka on nyt
asetettu access point(ap) tilaan, jolloin asuksen palomuuri on pois pelistä. Injektorin ja ulkoyksikön välillä on supetcat 6 utp.

Maanantai-illan jälkeen kun guru resetoitsi maston niin on yhteys pysynyt yön ylitse.
Katso alkuperäinen viesti

11 kommenttia

Käyttäjätaso 4
Kunniamerkki
Hei @Rasseli90 ja tervetuloa OmaYhteisön jäseneksi. Kuulostaapas ikävältä ongelmalta :(
Ilmeisesti päivällä tuon buutin jälkeen yhteys alkaa toimia normaalisti, mutta kadottaa yhteyden yön aikana. Sanotko vielä, millainen laajakaista tuossa on käytössä?
Käyttäjätaso 7
Kunniamerkki +3
Hei @Rasseli90 ja tervetuloa OmaYhteisön jäseneksi. Kuulostaapas ikävältä ongelmalta :(
Ilmeisesti päivällä tuon buutin jälkeen yhteys alkaa toimia normaalisti, mutta kadottaa yhteyden yön aikana. Sanotko vielä, millainen laajakaista tuossa on käytössä?


Tuo Zyxel on mobiilireititin, joten olisiko mobiililaajakaista kyseessä? 🤔

Tuli tässä mieleen, että voisiko tämän ongelman taustalla olla se, että alueen tukiasemasta sammutellaan taajuuksia yöksi ja tuo laite ei osaa hakea niitä uudelleen kun tukiasema heräilee aamulla täyteen valmiuteen. Tämän takia laite pitää käyttää virrattomana, jotta se taas pääsee kiinni verkkoon.

Se että onko tuossa laitteessa vikaa vai onko tuo ominaisuus, onkin sitten ihan eri tarina. Tuosta melkeinpä kannattaisi laitella yksityisviestiä @OmaYhteisö-tiimi:lle tarkkojen osoitetietojen kera ja välittää tätä kautta viestiä eteenpäin, että alueen tukiasemista ei sammutettaisi taajuuksia yöksi. Tätä kannattaa mielestäni ainakin kokeilla.
Käyttäjätaso 4
Kunniamerkki

Hei @Rasseli90 ja tervetuloa OmaYhteisön jäseneksi. Kuulostaapas ikävältä ongelmalta :(
Ilmeisesti päivällä tuon buutin jälkeen yhteys alkaa toimia normaalisti, mutta kadottaa yhteyden yön aikana. Sanotko vielä, millainen laajakaista tuossa on käytössä?
Tuo Zyxel on mobiilireititin, joten olisiko mobiililaajakaista kyseessä? 🤔


Oletettavasti kyllä, mutta voi noita käyttää reitittiminäkin - tosin tuo malli nyt ei välttämättä siihen sovellu kyllä ollenkaan 🙂
Käyttäjätaso 7
Se että onko tuossa laitteessa vikaa vai onko tuo ominaisuus, onkin sitten ihan eri tarina. Tuosta melkeinpä kannattaisi laitella yksityisviestiä @OmaYhteisö-tiimi:lle tarkkojen osoitetietojen kera ja välittää tätä kautta viestiä eteenpäin, että alueen tukiasemista ei sammutettaisi taajuuksia yöksi. Tätä kannattaa mielestäni ainakin kokeilla.
En tunne laitetta , mutta lisätäänpä vielä , että jos laitteessa on taajuuslukituksia käytössä , niin laite tuskin vaihtaa toiselle taajuudelle , mikäli se lukittu sammuu. Automaatti-tilassa se luultavasti sen tekee , pitäisi ainakin.
100m mobiili liittymä käytössä. Kaikki taajuudet on käytössä.
Käyttäjätaso 7
Kunniamerkki +5
100m mobiili liittymä käytössä. Kaikki taajuudet on käytössä.
Hei.

Elisa sammuttaa taajuuksia 4G:ssä yön pimeille tunneille, tästä syystä netti voi kadota tai hävitä. Siksi tarkkaa lukitusta 4G 1800 ONLY ei kannata tehdä - koska 4G voi kadota öisin. Kannattaa käyttää 4G ONLY (Auto) -tilaa. Silloin yhteys seilaa eri 4G-taajuuksien kesken.

Mitkä taajuudet öisin pysyy auki, riippuu täysin Elisasta, eli itse ei voi siihen kamalasti vaikuttaa. Suosittelen kuitenkin antamaan rohkeasti palautetta Elisalle tästä asiasta.

Nyt soi Melvin Pelupessy - Party Step (Radio Edit).
Käyttäjätaso 7
Kunniamerkki +3
Lisäätkö @Rasseli90 profiiliisi asiakasnumeron sille varattuun kenttään niin voidaan vilasta tilannetta tarkemmin alueella? 🙂
Numero lisätty. Eille sain vaa tiedon että lähin masto on herjannu solu vikaa. Senkin olen pistänyt merkille että e_utra_3 romauttaa nopeudet täysin mutta 20 päästään likemmäs 28Mbps downloadissa ja upissa 20 Mbps
Käyttäjätaso 4
Kunniamerkki
Numero lisätty. Eille sain vaa tiedon että lähin masto on herjannu solu vikaa. Senkin olen pistänyt merkille että e_utra_3 romauttaa nopeudet täysin mutta 20 päästään likemmäs 28Mbps downloadissa ja upissa 20 Mbps

LTE1800 tulee alueelle sen verran kauempaa, että se selittää tuon nopeuden romahtamisen. Alueella ei myöskään ole virransäästöä tukiasemalla öisin.

Häiriö voi mahdollisesti johtua nyt myös reitittimestä. Olisiko sinun mahdollista testata tuota toimivuutta toisella laitteella? 🙂
Käyttäjätaso 7
Kunniamerkki +3
@Rasseli90 Onko sinulla tuon PoE-virtalähteen perässä jokin reititin vai onko kone suoraan kiinni tässä virtalähteessä RJ45-kaapelilla?

Jos sinulla on jokin reititin tuossa välissä, oletko kokeillut ottaa reitittimen pois kokoonpanosta ja testannut pelkällä koneella toimivuutta?

Oletko kokeillut resetoida tuota Zyxeliä? Laitteen asennusohjeissa sekä Elisan tukisivuilla on kerrottu, kuinka laite resetoidaan. Onko resetoinnista mitään apua?

Kun teet virtabootin laitteelle, otatko pistokkeen irti pistorasiasta vai tuon reitittimen verkkokaapelin irti tuosta PoE-virtalähteestä? Jos irrotat aina pistokkeen pistorasiasta, kokeilepa tämän sijaan irrottaa reitittimen verkkokaapeli tuosta virtalähteestä. Ajaako se saman asian? Jos ei, voi ongelman aiheuttaja olla tuo PoE-virtalähde. Sinulla varmaankin on ohjeiden mukainen suojaamaton (UTP) verkkokaapeli ulkoyksikön ja virtalähteen välisä?
@Rasseli90 Onko sinulla tuon PoE-virtalähteen perässä jokin reititin vai onko kone suoraan kiinni tässä virtalähteessä RJ45-kaapelilla?

Jos sinulla on jokin reititin tuossa välissä, oletko kokeillut ottaa reitittimen pois kokoonpanosta ja testannut pelkällä koneella toimivuutta?

Oletko kokeillut resetoida tuota Zyxeliä? Laitteen asennusohjeissa sekä Elisan tukisivuilla on kerrottu, kuinka laite resetoidaan. Onko resetoinnista mitään apua?

Kun teet virtabootin laitteelle, otatko pistokkeen irti pistorasiasta vai tuon reitittimen verkkokaapelin irti tuosta PoE-virtalähteestä? Jos irrotat aina pistokkeen pistorasiasta, kokeilepa tämän sijaan irrottaa reitittimen verkkokaapeli tuosta virtalähteestä. Ajaako se saman asian? Jos ei, voi ongelman aiheuttaja olla tuo PoE-virtalähde. Sinulla varmaankin on ohjeiden mukainen suojaamaton (UTP) verkkokaapeli ulkoyksikön ja virtalähteen välisä?

Molemmat virtaboot tavat auttoi että saadaan yhteys takaisin ulkomaailmaan.

Asuksen rt-n12+ on poe injektorin jatkeena joka on nyt
asetettu access point(ap) tilaan, jolloin asuksen palomuuri on pois pelistä. Injektorin ja ulkoyksikön välillä on supetcat 6 utp.

Maanantai-illan jälkeen kun guru resetoitsi maston niin on yhteys pysynyt yön ylitse.

Osallistu keskusteluun