Kysymys

Hidasta mutta tahmeaa

  • 10 kesäkuu 2013
  • 62 kommenttia
  • 2034 katselukerrat

Käyttäjätaso 6
Kunniamerkki
  • Tiedonjyvä
  • 875 kommenttia
Palstan käyttö on ollu tänään hidasta mutta tahmeaa. Mikähän mahtaa olla syynä? Onhan lämpötila vähän laskenut helleasteista, mutta se tuskin lienee syy...

62 kommenttia

Käyttäjätaso 7
Kunniamerkki +2
Täällä ainakin on toiminut tänään normaalisti Chrome 27.0.1453.110 m. Laitatko V12 vielä selainversiosi tänne?

Onko muilla ilmennyt vastaavaa?
Käyttäjätaso 6
Kunniamerkki
Kokeiltu kahdella selaimella: Firefox 21 ja Chrome Versio 27.0.1453.110 m

Aamulla oli totaalisia ongelmia päästä palstalle, ja erityisesti keskusteluihin. Useasti tuli ilmoitus, että palvelu on alustettu kesken yhteyden. Erityisesti keskustelu 289298 aiheutti ongelmia, eikä se vieläkään toimi yhtä nopsasti kuin muut keskustelut...

Muualla netissä en ole havainnut tahmausta.

Niin, vielä käyttis: Win7 Pro-64
Käyttäjätaso 7
Kunniamerkki +3
Norris kirjoitti:
Täällä ainakin on toiminut tänään normaalisti Chrome 27.0.1453.110 m. Laitatko V12 vielä selainversiosi tänne?

Onko muilla ilmennyt vastaavaa?

Jep. Täällä tahmaa ja hidastelee aivan tajuttomasti myös.

Firefox 21.0 ja IE8 /IE10 kahdessa koneessa WIN XP Pro SP3 ja WIN 7 Pro x64. Muuten netti pelaa normaalisti , mutta palsta takkuaa.
Käyttäjätaso 7
Kunniamerkki +2
Kovasta yrityksestä huolimatta en saa toistettua ongelmaa Firefox 21.0:lla. Tämä on kuitenkin jo selvityksessä teidän ilmoitustenne perusteella.

Kertokaahan mikäli tilanne muuttuu parempaan tai huonompaan 🙂
Käyttäjätaso 7
Kunniamerkki +3
Norris kirjoitti:
Kovasta yrityksestä huolimatta en saa toistettua ongelmaa Firefox 21.0:lla. Tämä on kuitenkin jo selvityksessä teidän ilmoitustenne perusteella.

Kertokaahan mikäli tilanne muuttuu parempaan tai huonompaan :)
Ei tämä vaikuta selainongelmalta. Minulla takkuaa Firefox 21.0 , IE8 ja IE10. Olisikohan verkossa jokin reitititysongelma tai vastaava , kun vain osalla käyttäjistä on ongelmaa. Meillä muuten netti pelaa , vain Palsta ei.
Käyttäjätaso 1
Joo palsta takkuaa muut ei.
Minulla Palsta tökki tosi pahasti eilen illalla kahdeksan jälkeen, mutta tänään on taas toiminut normaalisti.
Käyttäjätaso 7
Kunniamerkki +5
Firefoxin uusin versio, Palsta käyttökekvottoman hidas - lataa ja lataa. Joka sivulla.

Muut sivut avautuvat normaalisti.

Elisan Dual Carrier 21 Mbps yhteys. Ei ainakaan pitäisi vauhdista olla kiinni ! 😃
Käyttäjätaso 7
Kunniamerkki +2
Meinasin jo luovuttaa, ku kirjautuminenkin oli työn ja tuskan takana. Tosiaan kaikki muut sivut toimii normisti ja palstan sivut ei meinaa aukee millään. Jähmeetä tahmeeta...niin ettei täällä kyllä lueskelmaan viitti alkaa.
Käyttäjätaso 7
Kunniamerkki +2
Aivan tillin tallin koko palta!

Myös Elisan sähköposti netin kautta ihan hidas.

Norris & co tulevat pois sieltä sisäverkosta ja kokeilevat ulkoa, niin huomaavat totuuden.
Käyttäjätaso 7
Kunniamerkki +5
Myös muut Lithium palstat hidastelevat.
Käyttäjätaso 5
Kunniamerkki
Minun koneella Palsta takkuili eilen, mutta tänään sivusto on toiminut normaalisti.
Käyttäjätaso 7
Kunniamerkki +5
Toimii nyt paremmin Palsta.
Käyttäjätaso 6
Kunniamerkki
Tänään toimii Palstan sivut normaalisti.
Käyttäjätaso 7
Kunniamerkki +2
Hieno juttu! Yritetään vielä päästä käsiksi eilisen häiriön syihin, jotta vastaavalta vältyttäisiin jatkossa.

Kerrottehan rohkeasti, mikäli hidastelu jatkuu/alkaa uudestaan tänään.
Käyttäjätaso 6
Kunniamerkki
Jäi mainitsematta, mutta huomasin hidastelun, kun tulin eilen ELISAn palveluun "vieraan" operaattorin verkosta, jos sillä on mitään merkitystä... Tänään samasta verkosta vierailtaessa hidastelua ei ilmene.
Käyttäjätaso 6
Kunniamerkki
Ja taas...

Kun etusivulta, kohdasta "Lukemattomat kirjoitukset" valitsee "Näytä kaikki", niin saan virheilmoituksen "Yhteys keskeytyi. Yhteys palvelimeen alustettiin kesken latauksen.".

Mikähän mahtaa olla syynä?
Käyttäjätaso 7
Kunniamerkki +2
Jatkuuko tämä vielä? Itse en saanut ainakaan juuri äsken toistettua ongelmaa.
Käyttäjätaso 6
Kunniamerkki
Norris kirjoitti:
Jatkuuko tämä vielä? Itse en saanut ainakaan juuri äsken toistettua ongelmaa.
Kyllä jatkuu... Outoa on se, että esim. osiossa "Uudet kirjoitukset" vastaavaa ei esiinny. Ainoastaan tuossa "Lukemattomat kirjoitukset" osiossa.

Olsiko jotakin tekemistä Lukemattomiksi kirjoituksiksi määrittelyllä käyttäjän mukaan....?
Käyttäjätaso 7
Kunniamerkki +2
Laitan sinulle yksitysviestiä asiasta! Selvitellään lisää 🙂
Käyttäjätaso 6
Kunniamerkki
Ongelma ratkennut.

Linkkilistassani oli osoitteena palsta.elisa.fi..., kun se piti olla yhteiso.elisa.fi...

Johtunee sitten vaan selainten eroista, kun Chromella ongelma ei esiintynyt ja Firefoxilla esiintyi... Jätän myöskin sen asian pohdiskelun fiksuimmille, että miksi ongelma esiintyi vain kohdassa "Lukemattomat kirjoitukset". Vinkkinä voi olla tuo viestien seulominen käyttäjätunnuksen tai muun keinon (keksi) perusteella.
Käyttäjätaso 7
Kunniamerkki +3
Norris kirjoitti:
Hieno juttu! Yritetään vielä päästä käsiksi eilisen häiriön syihin, jotta vastaavalta vältyttäisiin jatkossa.

Kerrottehan rohkeasti, mikäli hidastelu jatkuu/alkaa uudestaan.
No rohkeus ei ole ongelma , mutta Palsta on. Toimii kuin hidastetussa elokuvassa taas. Onkos Lithiumin serverit taas polvillaan?
Minullakin on tänään jatkuvasti hidastellut.
Käyttäjätaso 7
Kunniamerkki +2
Nyt toimii entiseen malliin täältä. Vasta nyt sivuille kyllä pääsin, eli aimmista jumeista ei havaintoa.
Toimii se nyt  taas minullakin rivakasti.

Osallistu keskusteluun