Kysymys

IPTV Siganaalia ei löydy ?

  • 9 marraskuu 2008
  • 4 kommenttia
  • 423 katselukerrat

Taas vaihteeksi on saunavisio käyttökelvoton. 3-4päivää on saunavisio herjannut "IPTV signaalia ei löydy".

Voiko ongelmaan vaikuttaa jotenkin itse, vai onko tämä vaan ominaisuus. Muistaakseni joskus aikasemminkin on moinen ongelma ollu, ja sillon se poistu itsekseen. Mitkään leitteiden uudelleen käynnistykset ei tuntunu vaikuttavan

4 kommenttia

Mulla ollu sama ongelma aina. Kokeiltu on D-Linkin purkista siltaukseen asti kaikki asetukset, eikä mitään vaikutusta. Epäilen jo että tuleeko paikalliseen verkkosolmuun multicast lähetyksiä ollenkaan. Tulevalla viikolla pitäis tulla Kotitotaali ja sitä myötä HomeBox, kokeilen vielä sillä ja sitten vikapuolelle yhteyttä jollei toimi. Epäilen kyllä tuota D-Linkin purkkia, muutenkin on ollut ongelmia, mm. vpn:n kanssa.
mulla toimi torstaina, sillon kyl pätki ja ääni oli myöhässä, mutta kuitenki jotain.
nyt vaan toi ettei signaalia löydy, 17megaan nousee linja
Sama vika täällä, oli Pekingin kisojen kanssa ja nyt KarjalaHD:ssä.

Muistaakseni wippies boksin asetuksia rukkaamalla (oliko nyt siltaavaksi tms.) sai näkymään, mutta silloin sisäverrkko ei saa IP:tä automatic. Eli "väärin sammutettu.

Linajtiedot:
Rate :
Noise margin :
Attenuation :

Downstream
22956 Kbit/s
10.3 db
7.0 db

Luulisi nyt noilla toimivan...

Taas vaihteeksi on saunavisio käyttökelvoton. 3-4päivää on saunavisio herjannut "IPTV signaalia ei löydy".

Voiko ongelmaan vaikuttaa jotenkin itse, vai onko tämä vaan ominaisuus. Muistaakseni joskus aikasemminkin on moinen ongelma ollu, ja sillon se poistu itsekseen. Mitkään leitteiden uudelleen käynnistykset ei tuntunu vaikuttavan



Menu-näppäimestä pääsee kyllä tallennuksiin, vaikka sitä normaalia aloitusruutua ei tulekaan näkyviin.

Osallistu keskusteluun