Kysymys

Langattoman kameran ääni

  • 12 huhtikuu 2015
  • 2 kommenttia
  • 2428 katselukerrat

Käyttäjätaso 5
Kunniamerkki
  • OmaYhteisön luottojäsen
  • 828 kommenttia
Olin perjantaina asentamassa mökillä uuden tehokkaamman antennin. Suuntasin sen samalla toiseen tukiasemaan ja sain ihan riittävät Uppload-lukemat kahta  Live-kameraa varten. Hyvä näin. Toinen kamera on kaapelilla kiinni B593-reitittimessä ja toinen langattomasti  viereisestä huoneesta.

Täältä kotoa katselin eilisaamun lähtövalmistelujani mökiltä ja totesin, että tuon langattoman kameran havaitsemat äänet eivät välity kuvan mukana. Ne kyllä näkyvät kameran kellonaikaviivalla ja liike näkyy möykkyinä omalla viivallaan, mutta langaton kamera on aivan hiljainen, ei edes mitään "normaalia" taustakohinaa, kuten kaapelilla kiinnitetty kamera lähettää. Kaapelilla yhdistetty kamera on aina välittänyt myös äänen katselusovellukseen, kuten myös nuo eilisaamuiset äänet viereisestä huoneesta.

Mistähän mahtaa johtua:

- Onko kamerassa mahdollisesti jokin vika?

- Eikö ääni välity langattomalla yhteydellä kamerasta eteenpäin (jotain määrittelyjä tekemättä?)

- Pitääkö kamerassa painella ainakin yhtä näppylää ja reitittimessä paria?

- Vai mikä lienee syynä.

Voin tietenkin testata tuon hiljaisen kameran seuraavalla kerralla liittämällä myös sen kaapelilla reitittimeen nähdäkseni ja kuullakseni, välittyykö ääni tällöin. Mutta siihen saakka näillä mennään :smileyhuh:

2 kommenttia

Käyttäjätaso 6
Kunniamerkki +3
Jos mahdollista, voisi tuota toista kameraa kokeilla varmuuden vuoksi verkkojohdolla. Mutta kyllähän tuo vaikuttaa silti, että toinen kameroista olisi mahdollisesti rikki, kun ei mitään ääntä kuulu.
Käyttäjätaso 5
Kunniamerkki
Testaan tuota joka tapauksessa kaapeliyhteydellä taas mökille mennessämme.

Tuli myös mieleeni, että mökillä sähköt pritkuttelivat viime myrskyn yhteydessä yhtenään poikki ja päälle, jopa 2-3 kertaa minuutissa, GSM-kamerani (akkuvarmistettu) ilmoittaa aina nopeasti molemmista tapauksista. Lopulta tuo langaton kamera jäi tilaan "Ei yhteyttä kameraan". Mentyäni mökille, otin joksikin aikaa irti pistorasiasta ja yhteys reitittimeen palautui nopeasti virransyöttöön kytkemisen jälkeen..

Taidan yrittää myös resetoida kameran, jos vaikka olisi seurausta noista häiriöistä.

Katsellaan ja kuunnellaan 🙂

Osallistu keskusteluun