Vastattu

Oma Elisa ei toimi

  • 29 heinäkuu 2014
  • 8 kommenttia
  • 32771 katselukerrat

Käyttäjätaso 1
  • Kiitelty
  • 48 kommenttia
Olen jo jonkin aikaa yrittänyt saada Oma Elisa palvelua toimimaan, mutta eipä näytä ainakaan itsestään korjautuvan. Kun kirjaudun palveluun, niin noin 5s kuluttua tulee ruudulle virheilmoitus "Valitettavasti järjestelmässä tapahtui virhetilanne".

Jos oikein nopeasti valitsen jonkun välilehden, niin voi olla että virhettä ei tule, mutta juuri se välilehti johon haluan eli "TV" on sellainen että virhe tulee varmuudella.

On kokeiltu kolmella eri selaimella, usealla tietokoneella, iPadilla jne. Kaikissa sama ongelma. Tarkoitus olisi päästä hallinnoimaan kaapelikanavia, mutta tämä virhe estää sen. Mitä asialle pitää tehdää vai joudunko roikkumaan taas kerran asiakaspalvelun maksullisessa jonossa kuuntelemassa hissimusiikkia muutamaan otteeseen?
icon

Vastauksen tähän kysymykseen jakoi Teemikko 31 heinäkuu 2014, 13:01

  • , nyt asia on korjattu ja Oma Elisasi pitäisi tomia niin kuin pitääkin :smileycool:

  • Katso alkuperäinen viesti

    8 kommenttia

    Moro!

    Mulla oli juuri sama ongelma keväällä. Laitoin viestiä tälle palstalle ( http://yhteiso.elisa.fi/t5/Yleinen-keskustelu/omaelisa-fi-ei-toimi/m-p/362027#U362027 ), mutta se ei riittänyt asian korjaamiseksi. Soittelin helppariin, josta minulle soiteltiinkin takaisin ja todettiin, että vika on oikea eikä kuviteltu. Mitään ei kuitenkaan tapahtunut noin kuukauteen. Vasta kun laitoin heippaviestiä uudelleen helppariin, saatiin asia kuntoon.

    Kyseessä on siis laajempikin kuin yksittäinen ongelma. Missähän vika piilee?

    Tomi
    Käyttäjätaso 5
  • , teen tuosta ongelmastasi vikailmoituksen tekniikan puolelle. Kuittaamme kun asia on kunnossa.
  • Käyttäjätaso 5
  • , nyt asia on korjattu ja Oma Elisasi pitäisi tomia niin kuin pitääkin :smileycool:
  • Käyttäjätaso 1
    Hei hienosti toimii! Paljon kiitoksia :smileygrin:
    No korjaattekos multakin saman vian.. Tapahtuu juuri kuten edellä kuvailtiin enkä pääse hallinnoimaan kanavapakettejani. 
    Oma Elisa ei ole toiminut sen jälkeen, kun modeemi päivitettiin keväällä!
    Voisitteko todellakin korjata vian!
    Olen ollut Elisa Viihteen asiakas jo vuosia, mutta homma tuntuu menevän vuosi vuodelta huonompaan suuntaan, ei hyvä!!!!!!!
    Käyttäjätaso 6
    Kunniamerkki +3
  • Laitoin tuon selvitykseen. Oletan että viihde osio ei toimi vai oliko muutakin? Koitin kokeilla ja en saanut itsekään viihde osiota auki joten siinä ainakin jokin pielessä ollut. Vastaillaan pian kun kunnossa 🙂
  • Käyttäjätaso 6
    Kunniamerkki +3
  • Tämä nyt kunnossa ja avautuu normaalisti taas.
  • Osallistu keskusteluun