Vastattu

Omaelisa


  • Vakiintunutta kalustoa
  • 8 kommenttia
Miksi minulla ei omaelisan maksukanavaosio toimi? Ilmoittaa vaan teknistä vikaa.
icon

Vastauksen tähän kysymykseen jakoi Mits 5 syyskuu 2016, 17:07

Heii ongelma paikannettu. Ootko ottanut jo uudemman digiboksin käyttöön joka sulle on lähetetty?
Tiedoissasi on nyt samanaikaisesti kaksi boksia mikä estää tuon sivun käytön. 🙂
Jos olet jo ottanut tuon mustan pienemmän boksin käyttöön niin kerro ihmeessä. Poistellaan tuo vanha boksi tiedoista niin pääset tuonne sivulle sitten. 😃
Pahoittelut kun oli vähän pitkät piuhat!!:P
Katso alkuperäinen viesti

14 kommenttia

Käyttäjätaso 6
Kunniamerkki +3
Hei Tumnuo1, ja tervetuloa palstalle!

Onko sinulla käytössä kaapelikortti vai Elisa Viihde? Ainakin tänään oli aikaisemmin aamulla jonkinlainen käyttökatko vanhan OmaElisan puolella, josta siis kaapelikortin kanavia pääsee muokaamaan. Toimiiko jo nyt, ja kokeilitko jo toisella selaimella? Mikäli ei, lisää asiakasnumerosi palstaprofiiliisi ja kuittaa tähän, niin tutkimme asiaa.
Hei,
Minulla on ElisaViihde. Ei toimi vieläkään ja olen kokeillut Safarilla ja IE:lla.
Digiboksi vaihtui juuri. Voisiko se liittyä siihen?
As.nro

---

Edit: poistettu asiakasnumero
Kuvakaappaus liitteenä
Käyttäjätaso 7
Kunniamerkki +3
Onko vielä sama tilanne? Oletko kokeillut toimiiko tuo toisella selaimella?
Sama ongelma jatkuu Safarilla ja IE:lla.
Käyttäjätaso 7
Kunniamerkki +3
Yleinen vika ei liene kyseessä koska itse pääsen tuonne ihan mutkitta. Onko mahdollista kokeilla vaikka älypuhelimella, että onnistuuko?
Olen kokeillut iPhonella, iPadilla ja PC:llä. Mikään ei toimi.
Ei toimi vieläkään 😞
Käyttäjätaso 7
Kunniamerkki +3
Eli menet sivulle https://elisaviihde.fi/ > kirjaudut sisään> siirryt maksukanavat- välilehdelle ja sitten tulee tuo herja?
Käyttäjätaso 7
Kunniamerkki +3
Heii ongelma paikannettu. Ootko ottanut jo uudemman digiboksin käyttöön joka sulle on lähetetty?
Tiedoissasi on nyt samanaikaisesti kaksi boksia mikä estää tuon sivun käytön. 🙂
Jos olet jo ottanut tuon mustan pienemmän boksin käyttöön niin kerro ihmeessä. Poistellaan tuo vanha boksi tiedoista niin pääset tuonne sivulle sitten. 😃
Pahoittelut kun oli vähän pitkät piuhat!!:P
Moi,
Olen ottanut tuon uuden N7700 boksin käyttöön. Arvasin, että ongelman täytyi liittyä tuohon boksin vaihtoon, koska aikaisemmin tuo osio on toiminut.
Toimii muuten tuo boksi piuhatttomasti tosi hyvin 🙂
Voisiko joku päivittää sinne järjestelmiin tuon boksin vaihdon?
Käyttäjätaso 6
Kunniamerkki +3
Nyt pitäisi olla ok 🙂
Nyt toimii!
Kiitokset!

Osallistu keskusteluun