Kysymys

Saunavision tallenteet ei näy

  • 12 joulukuu 2008
  • 11 kommenttia
  • 1430 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 4 kommenttia
Tänään hävisi kaikki tallenteet saunavisio boxilta katsoessa!
Tietokoneelta kun menee tallennettuihin ohjelmiin, niin kaikki tallennukset näkyy!
Mistäköhän tämä johtuu?
On sammutettu virrat boxista ja tarkistettu verkko yhteydet!

t: Jani

11 kommenttia

Itellä oli sama noin tunti sitten.

Nyt kun kattelin uudestaan josko toimis niin, tilalle on vaihtunut ihan jonkun muun tallenteet. eli omat on täysin hukkateillä tällä hetkellä, tietokoneen kautta ne näyttäs vielä sentään llöytyvän.
Mulla myös tallenteet kadoksissa - välillä vilahti "levy täynnä"-ilmoitus, vapaana oikeasti jotain 85%.

Itellä oli sama noin tunti sitten.

Nyt kun kattelin uudestaan josko toimis niin, tilalle on vaihtunut ihan jonkun muun tallenteet. eli omat on täysin hukkateillä tällä hetkellä, tietokoneen kautta ne näyttäs vielä sentään llöytyvän.
Mul on tää sama tilanne päällä. Omat tallenteet hukas, mut jonkun muun tallenteet tulee listalle. Ei tosin pysty käyttämään niitä tallenteita mitä siel on.
Soitin vikailmoitukseen, viime yönä tehty päivitys. Enempää ei osannut kertoa. Lienevät tietoisia ongelmasta.
Ok

Ei kai auta kun odotella ja toivoa ettei häviä kaikki lopullisesti!

Jani
Soitinpa minäkin. Kaveri sanoi että palvelin on tällä hetkellä "omituisessa tilassa", pyrkivät ainakin siihen että iltaan mennessä toimisi.

Panu & kumpp: Voisiko ajatella, että noista vikatilanteista laittaisi teknisen tiedotteen näissä hieman pienempääkin joukkoa koskevissa asioissa? Ja heti kun on tietoa että joku palvelu ei worki, välttyisi moni turhalta epätietoisuudelta ja soittelulta.

Toisaalta ymmärrän kyllä hyvin senkin, että haluatte pitää näkyvillä mahdollisimman vähän palvelujen toimimattomuudesta kertovaa tietoa, saattaahan niitä lukea median edustajat ja potentiaaliset asiakkaatkin.
Nyt näyttäis pelaavan.
sama oli täällä päivällä, nyt näyttäis pelaavan ja plussana ohjelma sisussustiimi tallenteena mitä en kyllä ole laittanut 🙂
En viitsinyt avata tälle uutta aihetta, kun tätä tässä jo oltiin käsitelty. Minulla hävisi tallennettujen lista näkyvistä ja yläpalkissa lukee 11/1-10. Eli pääsin kelaamaan listaa yhden pidemmälle, kuin niitä oikeasti on. En pääse tästä mitenkään pois. Olen tehnyt ivobootin ja kokeillut kaikki mahdolliset ja mahdottomat nappulat kakesta. Ei vaan pääse takaisin listaan semmoiseen kohtaan, jossa jotain näkyisikin. Olisiko jollakin ollut vastaava ongelma ja selvinnyt siitä?

En viitsinyt avata tälle uutta aihetta, kun tätä tässä jo oltiin käsitelty. Minulla hävisi tallennettujen lista näkyvistä ja yläpalkissa lukee 11/1-10. Eli pääsin kelaamaan listaa yhden pidemmälle, kuin niitä oikeasti on. En pääse tästä mitenkään pois. Olen tehnyt ivobootin ja kokeillut kaikki mahdolliset ja mahdottomat nappulat kakesta. Ei vaan pääse takaisin listaan semmoiseen kohtaan, jossa jotain näkyisikin. Olisiko jollakin ollut vastaava ongelma ja selvinnyt siitä?


Totta tosiaan, bugi näyttäisi olevan. Korjaillaan asia mahd. pian.

Sinun pitäisi päästä tallennelistan alkuun painamalla prev-näppäintä ja pitämällä sitä pohjassa muutama sekunti. Prev-näppäimessa on kaksi vasemmalle osoittavaa nuolta, teksti-tv näppäimen vasemmalla puolella.
Sain ratkaistua tuon siten, että pistin turhia tallennuksia muutaman, jolloin tuolle toisellekin sivulle tuli ohjelmia näkyviin. Sitten sieltä pääsi taas poikin. Toki hyvä tietää, että on helpompikin tapa.

Osallistu keskusteluun