Vastattu

Lumia 630 netti ei toimi

  • 28 kesäkuu 2014
  • 8 kommenttia
  • 37854 katselukerrat

Nyt olisi sitten uusi puhelin ja microsim aktivoitu, mutta netti ei toimi.

Verkkovierailut on sallittu, dataverkko käytössä ja yritin myös laittaa yhteysosoitteeksi tuon mitä saunalahden sivuilla ohjeistettiin. Tämän jälkeen puhelin on myös käynnistetty uudelleen. 

Osaako kukaan neuvoa?
icon

Vastauksen tähän kysymykseen jakoi Jaksuu 8 heinäkuu 2014, 12:18

Ilmeisesti molemmilla oli sittenkin vain laitteen asetuksista tuo ongelma kiinni 🙂
Katso alkuperäinen viesti

8 kommenttia

Käyttäjätaso 5
Hei juttatuu,

tervetuloa Palstalle!

Voisitko lisätä asiakasnumerosi tänne Palstan omiin tietoihisi ja/tai laittaa asiasta suoraan yksityisviestin suoraan minulle puhelinnumerosi kera, niin voidaan tarkistaa onko liittymällä kaikki kunnossa.
Täälä sama homma, kortti aktivoitu ,kaikki tehty ja saunalahden ehkä huonoilla ohjeilla yritetty nettiin ja mms viestejä lähettää mut ei ja ei. Hermo menee. Nyt toivon kunnon ohjeet lumia 630 et saa toimimaan netin kun siitä maksaakin. viikko riittää kiitos!! Soitin tänää'n saunalahdelle ja olisi käännetty kalliiseen oma curuun huoh keinohan sekin. Maksa et saat käyttää jo maksettua nettiä. Puhelut ja normi viestit pelaa.Nopeasti vastaus kiitos

Saitko Hei juttatuu apua laita tänne postia jos onnitui??
Käyttäjätaso 6
Ilmeisesti molemmilla oli sittenkin vain laitteen asetuksista tuo ongelma kiinni 🙂
Ei ollut ei. Ei toimi. Olin tänäänkin sinne yhteysessä. Pyydettiin et tutki selain asetukset sekä puhelimen asetukset. Huh mitenkähän ne pitäs olla....Kaikki tehty. Multim pelaa ja wlan pääsee nettiin mut puh oma liittymä taas ei...antakaa nyt neuvoja täydentäkää mitä tarkalleen pitää olla missäkin....data yht on päällä, verkkovierailut päällä -käytä datayhteyttä päällä muuta ei tässä ole  ja internet yhteys on internet.saunalahti
Käyttäjätaso 6
21jossu kirjoitti:

Ei ollut ei. Ei toimi. Olin tänäänkin sinne yhteysessä. Pyydettiin et tutki selain asetukset sekä puhelimen asetukset. Huh mitenkähän ne pitäs olla....Kaikki tehty. Multim pelaa ja wlan pääsee nettiin mut puh oma liittymä taas ei...antakaa nyt neuvoja täydentäkää mitä tarkalleen pitää olla missäkin....data yht on päällä, verkkovierailut päällä -käytä datayhteyttä päällä muuta ei tässä ole  ja internet yhteys on internet.saunalahti


Järjestelmän mukaan liittymä on kuitenkin verkon saanut. Eli asetukset pitäisivät silloin olla oikein puhelimella.

Tuolla on vielä nuo tarkat ohjeet http://asiakastuki.saunalahti.fi/ohje/36/ :)

Luon liittymäsi vielä kerran uudestaan verkkoon. Laitan tekstiviestin sinulle, jotta voit käynnistää puhelimen uudestaan.
:smileygrin: kiitos Jaksuu NYT TOIMII ❤
Voisitko kertoa minullekin miten sait toimimaan tuon, koska itsellä on nyt sama ongelma. Kokeilin yhteysosoitteeksi internet.saunalahti ja internet ja Elisa mutta ei pelaa.
Ongelma ratkaistu. Laitoin sim-kortin sisään, jolla toimi netti toisessa puhelimessa Samsung Galaxy S4 mini puhelimessa ja tämän jälkeen laitoin tuon uuden sim-kortin sisään takaisin jolla se ei toiminut niin yhtäkkiä se alkoikin toimimaan sillä uudella sim-kortilla.

Osallistu keskusteluun