Vastattu

Liittymä putoilee verkosta

  • 1 huhtikuu 2015
  • 3 kommenttia
  • 1459 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 2 kommenttia
Moikka!

Palailin sunnuntaina Viron reissulta ja liittymä toimi kyllä ennen matkaa ja sen ajan loistavasti, mutta on nyt alkanut Suomeen paluun jälkeen putoilemaan verkosta. Puhelinta käynnistetty uudestaan ja tehty verkon haku manuaalisesti useammankin kerran. Verkko löytyy välillä itsekseen ja välillä em. toimenpitein, mutta katoaa sitten taas jossain vaiheessa uudestaan. Tänääkin verkko on kadonnut jo ainakin kahdesti. 

Mikähän liittymääni mahtaisi vaivata?
icon

Vastauksen tähän kysymykseen jakoi Jaksuu 2 huhtikuu 2015, 12:35

Tervetuloa palstalle maaq :)

Liittymällä ei vikaa näkynyt, mutta nollasin sen varmuuden vuoksi kokonaan. Laitoin sinulle tekstarin vielä asiasta, jotta huomaat käynnistää puhelimen uusiksi.

Ilmoittele tänne miten kävi :)

Katso alkuperäinen viesti

3 kommenttia

Jaa, liittymä toimi tosiaan normaalisti perjantain ajan, mutta lauantaina vika kuitenkin palasi. Tein sitten puhelimeen tehdasasetusten palautuksen, joka korjasi kyllä verkossapysymisongelman mutta puhelimessa vaikuttaisi olevan nyt jotain muutakin häikkää. Verkosta tippuili johtui nyt siis kuitenkin viallisesta laitteesta eikä itse liittymästä. 
Liittymä vaikuttaisi nyt toimivan normaalisti, paljon kiitoksia! :)
Käyttäjätaso 6
Tervetuloa palstalle maaq :)

Liittymällä ei vikaa näkynyt, mutta nollasin sen varmuuden vuoksi kokonaan. Laitoin sinulle tekstarin vielä asiasta, jotta huomaat käynnistää puhelimen uusiksi.

Ilmoittele tänne miten kävi 🙂

Osallistu keskusteluun