Vastattu

liittymä toimii muuten, muttei netti?

  • 3 syyskuu 2016
  • 2 kommenttia
  • 121 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 0 kommenttia
Vaihdoin elisa huoleton 4G liittymään, normaali viestiä ja soittaa pystyy, muttei asiaakaan että netti toimis... Mikä juttu?
icon

Vastauksen tähän kysymykseen jakoi Mits 3 syyskuu 2016, 12:46

Joo eli kannattaa siitä lähteä liikkelle, että tarkistaa nuo Dj_Godin mainitsemat asetukset, oman puhelimen asetukset että mobiilidata on päällä ja ettei ole vahingossa mennyt tiedonsiirto estoa liittymälle päälle. Sen voi tarkistaa OmaElisasta. :)

Kannattaa myös uudelleen käynnistää puhelin. Mikäli vika jatkuu niin ripeimmän avun saa vikapalvelusta numerossa 010190240. Palstatiiminäkin yksityisviesteillä (elisa.to/viestipalstatiimille) autetaan oikein mielellään, mutta sitä kautta käsittely voi venähtää alkuviikkoon.
Katso alkuperäinen viesti

2 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
Tarkista, että puhelimessa on oikeat asetukset.
Käyttäjätaso 7
Kunniamerkki +3
Joo eli kannattaa siitä lähteä liikkelle, että tarkistaa nuo Dj_Godin mainitsemat asetukset, oman puhelimen asetukset että mobiilidata on päällä ja ettei ole vahingossa mennyt tiedonsiirto estoa liittymälle päälle. Sen voi tarkistaa OmaElisasta. :)

Kannattaa myös uudelleen käynnistää puhelin. Mikäli vika jatkuu niin ripeimmän avun saa vikapalvelusta numerossa 010190240. Palstatiiminäkin yksityisviesteillä (elisa.to/viestipalstatiimille) autetaan oikein mielellään, mutta sitä kautta käsittely voi venähtää alkuviikkoon.

Osallistu keskusteluun