Vastattu

Salasana ei toimi

  • 26 tammikuu 2018
  • 3 kommenttia
  • 508 katselukerrat

Salasana katosi webmailista 26.01.2018. Oma Elisasta en saanut korjattua. Missä vika?
icon

Vastauksen tähän kysymykseen jakoi Joope 29 tammikuu 2018, 14:12

Hei,
salasana ei ole mihinkään hukkunut vaan totaalisesti lopetti yhtäkkiä toimimasta. Tätä on tapahtunut viimeaikoina monellekkin. Korjautuu kun vaihtaa salasanan, mutta miksi salasana täytyy vaihtaa toimittuaan monta vuotta. Sain korjattua asian. Ongelmana oli päästä OmaElisaan, kun piti kaivaa esiin sopijaosapuoli ja sen jälkeen penkoa tunnukset esiin 😞 Kun avasin spostin niin vaikutti melko sekavalta, kaikki posti ikäänkuin ei kuulunut omaan boksiin. Käytössä on premium-luokan virustorjunta, joten virusta en epäilisi. Sain kuitenkin muutamaa päivää ennemmin spostiin ilmoituksen että "sposti lakkaa toimimasta tietyllä päivämäärällä". Poistin sen roskapostina kiinnittämättä asiaan kummempaa huomiota. Salasana poistui tod. näk. uhkauksen myötä??
Onkohan muille tapahtunut vastaavaa? En ole tallentanut salasanaa selaimiin.
Katso alkuperäinen viesti

3 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
Sähköpostin salasanako on nyt siis päässyt hukkumaan?
Onko se ollut sulla tallennettuna selaimeen aiemmin?
Hei,
salasana ei ole mihinkään hukkunut vaan totaalisesti lopetti yhtäkkiä toimimasta. Tätä on tapahtunut viimeaikoina monellekkin. Korjautuu kun vaihtaa salasanan, mutta miksi salasana täytyy vaihtaa toimittuaan monta vuotta. Sain korjattua asian. Ongelmana oli päästä OmaElisaan, kun piti kaivaa esiin sopijaosapuoli ja sen jälkeen penkoa tunnukset esiin 😞 Kun avasin spostin niin vaikutti melko sekavalta, kaikki posti ikäänkuin ei kuulunut omaan boksiin. Käytössä on premium-luokan virustorjunta, joten virusta en epäilisi. Sain kuitenkin muutamaa päivää ennemmin spostiin ilmoituksen että "sposti lakkaa toimimasta tietyllä päivämäärällä". Poistin sen roskapostina kiinnittämättä asiaan kummempaa huomiota. Salasana poistui tod. näk. uhkauksen myötä??
Onkohan muille tapahtunut vastaavaa? En ole tallentanut salasanaa selaimiin.
Salasanat eivät toimi.
Torstaina 26.1. kaikki oli vielä hyvin, mutta sitten tuli tämä kolmen (3) päivän huolto"katko", joka näköjään jatkuu vielä tänään maanantainakin. En saa mobiiliin, tablettiin enkä tähän läppäriinkään Kolumbus.fi -viestejäni. Mielestäni tämä on vastuutonta asioitten hoitoa, ala-arvoista työtä.

Osallistu keskusteluun