Vastattu

Pilvilinna ja WP8

  • 19 kesäkuu 2014
  • 1 kommentti
  • 14116 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 1 kommentti
Morjensta pöytään!

Otinpa testin vuoksi Pilvilinnan käyttöön Lumppu 925:llä. Synkronoin puhelimeni valokuvat joita oli toista sataa. Osa vanhoista nokioista siirrettyjä ja osa uudempia, osa jopa puhelimella otettuja.

Ainoat valokuvat jotka näkyvät webkäyttöliittymän läpi, ovat puhelimessa olevat oletuskuvat. Yksikään ottamani kuva ei näy. Tiedostot kyllä tulevat oletusnimillä pitkäksi listaksi, mutta vihreässä tiedostokuvakkeessa on varsin vähän nähtävää, ja vielä vähemmän jaettavaa.

Lieneekö vika lumpussa vai missä meni taas pieleen?
icon

Vastauksen tähän kysymykseen jakoi V-T 19 kesäkuu 2014, 17:58

Haa!!

Katos pirua. Kesti vain pidemmän aikaa että alkoi näkymään. Kun kirjauduin uudelleen palveluun webkäyttiksen kautta, näkyivätten kuvat nätisti.

Ilmeiseti pitkähkö viive, tai itsellä liian reipas tahti. Uudelleenkirjautuminen pilivinnaan siis näytti korjaavan asian, tahi aika.

Toivottavasti tästä on edes jollekin apua. :S

Juhannuksia kaikille!

Katso alkuperäinen viesti

1 kommentti

Haa!!

Katos pirua. Kesti vain pidemmän aikaa että alkoi näkymään. Kun kirjauduin uudelleen palveluun webkäyttiksen kautta, näkyivätten kuvat nätisti.

Ilmeiseti pitkähkö viive, tai itsellä liian reipas tahti. Uudelleenkirjautuminen pilivinnaan siis näytti korjaavan asian, tahi aika.

Toivottavasti tästä on edes jollekin apua. :S

Juhannuksia kaikille!

Osallistu keskusteluun