Kysymys

5G kuuluvuuden laadun putoaminen (Huawei CPE Win)

  • 4 kesäkuu 2021
  • 2 kommenttia
  • 109 katselukerrat

Alkuvuodesta otin käyttöön Koillis-Vantaalla 5G:n ja Huawei CPI Win -ulkoreitittimen. Tukiasemalle on mokkulan asennuspaikasta suora näköyhteys ja 100 pisteen yhteys muodostui helposti.

Yhteyden laatu ei ole ollut aina aivan tasainen, mutta on pääosin suoriutunut tehtävästään kunnialla.

Eilen 3.6.2021 noin klo 13.20 nopeudet tuntuivat putoavan kuitenkin selvästi (500/40 Mbps → 6/2 Mbps) ja Ping nousi (11 → 20–40 ms). Modemin hallintapaneli kertoi yhteyden pyörivän 50–65 pisteen välillä. Lisäksi talouden puhelinliittymien tarjoama data putosi yhtä lailla surkeaksi.

Kokoonpanossa mikään ei ole muuttunut. Paitsi vuodenaika. Tukiasemamaston vieressä on jonkun verran puita joihin on kasvanut lehdet – kylläkin jo jonkin aikaa sitten. Voiko tuo olla kuuluvuuden laadun putoamisen takana? Voiko asiaa korjata muulla kuin vuodenaikaa vaihtamalla?

 

Onnistuin uudelleenasentamaan modemin hieman toiseen kohtaan ja sain 5G:n kuuluvuudeksi ~85-90 pistettä. Se tosin saattaa pudota mielivaltaisesti välillä 65:n. Näilläkin pisteillä päästään hyvällä tuurilla noin 150 Mbps / 10 Mbps nopeuksiin. Tosin ulos lähtevä nopeus heittelee armottomasti 10 Mbps ja 1 Mbps välillä.


2 kommenttia

Käyttäjätaso 6
Kunniamerkki +3

Alkuvuodesta otin käyttöön Koillis-Vantaalla 5G:n ja Huawei CPI Win -ulkoreitittimen. Tukiasemalle on mokkulan asennuspaikasta suora näköyhteys ja 100 pisteen yhteys muodostui helposti.

Yhteyden laatu ei ole ollut aina aivan tasainen, mutta on pääosin suoriutunut tehtävästään kunnialla.

Eilen 3.6.2021 noin klo 13.20 nopeudet tuntuivat putoavan kuitenkin selvästi (500/40 Mbps → 6/2 Mbps) ja Ping nousi (11 → 20–40 ms). Modemin hallintapaneli kertoi yhteyden pyörivän 50–65 pisteen välillä. Lisäksi talouden puhelinliittymien tarjoama data putosi yhtä lailla surkeaksi.

Kokoonpanossa mikään ei ole muuttunut. Paitsi vuodenaika. Tukiasemamaston vieressä on jonkun verran puita joihin on kasvanut lehdet – kylläkin jo jonkin aikaa sitten. Voiko tuo olla kuuluvuuden laadun putoamisen takana? Voiko asiaa korjata muulla kuin vuodenaikaa vaihtamalla?

 

Onnistuin uudelleenasentamaan modemin hieman toiseen kohtaan ja sain 5G:n kuuluvuudeksi ~85-90 pistettä. Se tosin saattaa pudota mielivaltaisesti välillä 65:n. Näilläkin pisteillä päästään hyvällä tuurilla noin 150 Mbps / 10 Mbps nopeuksiin. Tosin ulos lähtevä nopeus heittelee armottomasti 10 Mbps ja 1 Mbps välillä.



Tervehdys @Kalojensaartama ja tervetuloa OmaYhteisöön!

Katsoin tilannetta ja eilen oli tehty alueen verkkoon muutoksia jonka pitäisi ongelma korjailla - oliko yhteys palautunut ennalleen? :)​​​​​​​

Käyttäjätaso 5

Moi @Kalojensaartama ! Onko tämä vika vielä ajankohtainen vai tuliko verkko taas kuntoon aloituksen jälkeen?  :thinking:

Osallistu keskusteluun