Vastattu

Hybridimodeemi DN9245W kokemuksia

  • 2 kesäkuu 2019
  • 20 kommenttia
  • 1468 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 7 kommenttia
Onko kenelläkään? Itsellä ollut Huawein reititin nyt kaksi viikkoa ja jo kaksi kertaa "mode" on mennyt itsestään punaiseksi eli sim-kortti lukittunut. Resetoimalla ongelma ratkennut, mutta pelkona että laite alkaa enemmänkin jumittamaan -etenkin kun asiakaspalvelu myönsi, että vastaavaa tyyppivikaa ollut. En ole myöskään täysin tyytyväinen nopeuteen... Joten palauttaako masiina vai elääkö tämän kanssa seuraavat kaksi vuotta (ainakin)? Nimittäin vaihto uuteen reitittimeen ei takaa varmaan toimivuutta sekään.

-pettynyt asiakas-
icon

Vastauksen tähän kysymykseen jakoi Patomiäs 12 kesäkuu 2019, 13:15

Kiitos 🙂 Tarkistelin yhteyksiä enkä oikein kummallakaan puolella mitään selkeää ainakaan vielä havainnut, eli voi hyvinkin olla että laite on viallinen. Ennen vaihtoa uuteen varmistaisin vielä että minkälaisia haasteita sulla siis toimivuudessa tuon jumittelun ohella on ollut? Mainitsit tuossa ettet noihin nopeuksiin oikein oo ollu tyytyväinen. Eli onko nopeudet millä tasolla ja mitä ne oli ennen hybridiä?
Katso alkuperäinen viesti

20 kommenttia

Käyttäjätaso 3
Kunniamerkki
Hei @Virve_H ja tervetuloa OmaYhteisön jäseneksi!

Hybridimodeemeja taitaa asiakkaillamme vielä toistaiseksi olla vähän. Olit ilmeisesti ollut jo asiakaspalveluun yhteydessä, mutta tästä huolimatta katsoisimme mielellämme vielä täälläkin tilannetta hieman tarkemmin. Palaute hybridimodeemeista on meille todella tärkeää, jotta saadaan mahdolliset viat karsittua pois ja opimme tuntemaan laitteen ja sen mahdolliset ongelmat paremmin. Laita rohkeasti yksityisviestiä @OmaYhteisö-tiimi ja profiiliin asiakasnumero niin kurkitaan hieman yhdessä 🙂
Hei Rantomeister,
Laite siis menee keskimäärin kerran viikossa itsestään lukkoon (mode ja bonding palaa punaisena). Resetoiminen auttaa, mutta ottaahan tämä päähän silti. Voinko vaihtaa laitteen uuteen jossain Elisan myymälässä? Mahtaako tämä auttaa kuitenkaan..
Käyttäjätaso 7
Kunniamerkki +3
Laitevaihdot noissa menee asiakaspalvelun kautta, eli suoraan myymälästä eivät uutta laitetta voi löydä kouraan. Lisäätkö asiakasnumerosi profiiliin niin päästään vähän tarkistamaan tilannetta paremmin ja tarvittaessa myös tekemään laitevaihto jos mitään muuta selkoa ei löydy? 🙂
Hei Patomiäs,
asiakasnumero profiiliin lisätty.
Käyttäjätaso 7
Kunniamerkki +3
Kiitos 🙂 Tarkistelin yhteyksiä enkä oikein kummallakaan puolella mitään selkeää ainakaan vielä havainnut, eli voi hyvinkin olla että laite on viallinen. Ennen vaihtoa uuteen varmistaisin vielä että minkälaisia haasteita sulla siis toimivuudessa tuon jumittelun ohella on ollut? Mainitsit tuossa ettet noihin nopeuksiin oikein oo ollu tyytyväinen. Eli onko nopeudet millä tasolla ja mitä ne oli ennen hybridiä?
Hei Patomiäs,
Nopeuksia suurempi ongelma on, että laite lukittaa itse SIM-kortin eli yhteys katkeaa. Tällöin laitteen "mode" ja "bonding" merkkivalot palavat punaisena. Tähän auttaa laitteen resetointi. Nopeus pitäisi olla tupla edelliseen (50 -> 100 Mbps) verrattuna, mutta käytännössä esim. erilaisten tiedostojen lataaminen tuntuu hitaammalta. Tässä nopeustestin tein ja tulos: latausnopeus 25,3 Mbps, lähetysnopeus 41 Mbps. Mielestäni aiemmin ei ole noin hidas ollut... Miten laitteen vaihto käytännössä onnistuu?
Lisäys edelliseen viestiin: törkeän hidas on luvattuun verrattuna! Tämä tulos ei muutu vaikka seisoisin laitteen vieressä. Laite on sijoitettu parhaalle mahdolliselle paikalle (täydet signaalit). Surkea ostos.
Lisäksi muuten ihmettelen sitä, että laitteessa oli SIM-kortti valmiina, eikä kenelläkään asiakaspalvelussa ollut tästä tietoa. Ohjeissakin lukee, että aseta kortti itse ym. Tästä on kyllä tullut mieleen, että voiko masiina olla jonkun toisen jo kertaalleen palauttama.
Käyttäjätaso 4
Kunniamerkki
Hei! Jos hybridimodeemin tilaa mobiililaajakaistaliittymän kanssa samalla kertaa, tulee kortti aina esiasennettuna.

Mitä noihin nopeuksiin tulee, kannattaa testata hybridiä ensin pelkällä kiinteällä (SIM-kortti pois laitteesta) ja sitten pelkällä mobiililla (eli puhelinjohto irti laitteesta) ja vielä kolmannen kerran molempien kera. Jos molemmat nopeudet on hyvällä tasolla erikseen, mutta yhdessä nopeudet vain laskee, niin laitevaihto ei asiaa korjaa vaan apu löytyy vikapalvelusta. 🙂
Hei,
En ole vielä ehtinyt testata, mutta nyt ikäväkseni huomasin, että olette laskuttaneet myös aiemmin laajakaistaliittymän uuden lisäksi, eli joudun maksamaan kesäkuun molempia! Oletin tottakai automaattisesti, että saman firman myyjä sulkee vanhan ilman että joudun siitä sanomaan. Mielestäni on harhaanjohtavaa ja kohtuutonta, että joudun nyt molemmat maksamaan. Pystyttekö laittamaan uuden laskun kesäkuusta?

Lisäksi mielestäni pelkästään se, että laite lukittuu aika ajoin itsestään on peruste saada uusi laite?
Ja nyt testasin mainitsemillasi tavoilla. On vielä hitaampi kuin molemmat yhdessä. Mutta onko siis niin, että joudun pitämään tuon kiinteän laajakaistan taustalla että hybridi toimii? Tässä on nyt sattunut väärinkäsitys, myyjä vakuutteli minulle että muita kuluja 12,80e/kk lisäksi ei tule ja siinä on kaikki kulut.Mielestäni nyt pitää katsoa koko tilanne uudestaan, en todellakaan ole valmis maksamaan kuussa yli 40e siitä että uusi hybrimodeemi ei edes toimi!
Samanlaisia ongelmia. Laite on ollut kotona muutaman viikon. Olen joutunut uudelleenkäynnistämään reitittimen noin viisi kertaa, koska mobiili vain lopettaa toimimasta. Maksimipalkit olleet alusta pitäen ja admin-liittymän mukaan "excellent" 4G-signaali (58-60).

Lisäksi vaikuttaa siltä, että siirtonopeudet ovat laskeneet n. 10%. 4G:n yli ei paljon dataa liiku vaikka käynnistäisin kuinka monta yhtäaikaista videostriimiä tai latausta laitteillani. Yhden ainoan kerran olen huomannut siirtonopeuden olevan aiempaa korkeampi ja se tapahtui kun latasin Ubuntu-torrentia. Mistähän tämä voisi kertoa?

Zyxelin VDSL2-modeemia en käynnistänyt varmaankaan pariin vuoteen uudelleen ja siirtonopeudet olivat suuremmat. Tuntuu ihan höhlältä olo kun on maksanut suolaisen hinnan uudesta laitteesta ja saanut epävarmemman ja hitaamman nettiyhteyden.
Käyttäjätaso 2
Hei,
En ole vielä ehtinyt testata, mutta nyt ikäväkseni huomasin, että olette laskuttaneet myös aiemmin laajakaistaliittymän uuden lisäksi, eli joudun maksamaan kesäkuun molempia! Oletin tottakai automaattisesti, että saman firman myyjä sulkee vanhan ilman että joudun siitä sanomaan. Mielestäni on harhaanjohtavaa ja kohtuutonta, että joudun nyt molemmat maksamaan. Pystyttekö laittamaan uuden laskun kesäkuusta?

Lisäksi mielestäni pelkästään se, että laite lukittuu aika ajoin itsestään on peruste saada uusi laite?


Laittaisitko meille vielä yksityisviestiä elisa.fi/omayhteisotiimi meidän suuntaan tuosta laskutuksesta niin saadaan asiaa siltä osin eteenpäin.
Käyttäjätaso 3
@Aurala Oletko kokeillut miten nopeudet menee yksittäin, jos ottaa ensin simmin pois laitteesta ja testaa nopeuksia pelkällä kiinteällä yhteydellä ja sitten DSL piuha irti ja simmi takaisin niin mitä nopeuksia silloin antaa? Saataisiin vähnä tietoa, että kumpi yhteys siellä nyt sitten tota hidastelua aiheuttaa. 😮
Juu. Kokemuksia alkoi kertyä, kun pari päivää sitten sain tämän modeemin 4g liittymällä varustettuna. Aluksi pöytätietokone (iMac) ei suostunut toimimaan tämän kanssa langalla liitettynä, ainoastaan WLAN yhteydellä toimi (Elisa Viihde digiboksi toimi myös langallisena). No, asiakaspalvelu ehdotti että kytke tämä Huawei vanhan modeemini TW-EAV510 AC/LTE kanssa siten, että Huawein LAN1->TW WAN->iMac. Ainoastaa tuolla kytkennällä sain pöytäkoneeni toimimaan langalla. Niin, ja se vielä, että ilman tuota Telewelliä langan kytkeminen iMac:iin blokkasi myös WLANin toiminnan. Mutta edellämainitulla kytkennällä kaikki toimi parhaimmillaan 141/20 Mb/s nopeudella. Mutta. Yön yli nukuttuani ja nostettuani systeemin tulille, bonding ei enää toiminutkaan. Valo pimeänä. Palautin tehdasasetukset, ei auttanut. Nopeudet testasin: pelkkä VDSL 15/26/5, pelkkä 4g 13/86/41 ja molemmat yhdessä 14/26/5. Hallintaohjelma näyttää, että kaikki tunnelit ovat down tilassa. Asiakaspalvelukin on ymmällään tästä.
Minulla on nyt menossa toinen Hybridi,edellinen kesti viikon kerrallaan kunnes syttyi punainen mode,kuukauden verran sen kanssa jumppailtiin (aspa) ja sitten vaihdettiin uuteen joka on tänään viikon ikäinen ja kuinka ollakkaan tänä aamuna mode paloi punaisena. Ilmeisesti kyseessä on ko laitetyypin "luonnevika" jota ei sen hintaisessa vehkeessä saisi olla. Terveenä ollessaan sen nopeuskaan ei ole hintansa väärti.😡
Taidanpa palata vanhaan kunnon Zyxeliin jota ei tarvinnut olla jatkuvasti resetoimassa🤔
Itselläkin välillä pitää modeemi käynnistää uudelleen, kun langaton yhteys katkeaa. Nyt on ollut sellaista että latausnopeus kasvaa aika paljonkin, mutta ulospäin nopeus ei nouse tai on jopa pienempi kuin aiemmin. Kiinteä liittymäni on 50/10, uppikaista siinä normaalisti 9:n luokkaa oikeasti. Miten uppikaista voi tippua jopa kolmeen välillä?

Uudelleenkäynnistystä kokeilin ja resetointia kun uppikaista oli sellaista 5:n luokkaa, ei vaikuttanut. Tosin tänään kaista oli nopeampi.

Tässä vielä mittaustuloksia speedtestistä:

17.5.2019
32 68.61/24.93
31 52.48/22.45
32 46.05/23.45
31 44.21/21.82

6.8.2019
50 71.42/4.72
48 25.91/5.51
53 29.99/6.41
48 60.48/6.66

resetin jälkeen
30 68.33/6.76
32 58.53/7.74
26 37.05/8.18

15.8.2019
31 96.51/23.78
Käyttäjätaso 7
Kunniamerkki +3
@Fury ongelmien ilmetessä pystytkö tekemään pelkällä mobiililla nopeustestiä? Eli nyppäse puhelinjohto irti ja katso mitä tuloksia sitten tulee läpi
@Fury ongelmien ilmetessä pystytkö tekemään pelkällä mobiililla nopeustestiä? Eli nyppäse puhelinjohto irti ja katso mitä tuloksia sitten tulee läpi

Pitää kokeilla jos nopeus tippuu vielä, äsken speedtestin tein ja näytti bonding päällä 145.86/19.03, eli kaistaa molemmissa lisää.
@Fury ongelmien ilmetessä pystytkö tekemään pelkällä mobiililla nopeustestiä? Eli nyppäse puhelinjohto irti ja katso mitä tuloksia sitten tulee läpi


Nyt tuli testattua ilman johtoa nopeutta.

39 49.27/11.62
johto irti:
38 28.39/26.99
51 38.46/25.66

Osallistu keskusteluun