Vastattu

Riistakameran asetukset HC-550m

  • 13 February 2020
  • 42 kommenttia
  • 2066 katselukerrat


Näytä ensimmäinen kirjoitus

42 kommenttia

Käyttäjätaso 7
Kunniamerkki +4

Ei ole mikään yksittäistapaus. Myös mutsille Google herjaa ”Please login using https” ip-osoitteen vaihtuessa.

Selvästikään Google ei tykkää siitä, jos käytät ainoastaan sähköpostia, mutta et Youtubea, Playtä, Duoa, Docsia etkä Stadiaa.

Käyttäjätaso 7

Ei ole mikään yksittäistapaus. Myös mutsille Google herjaa ”Please login using https” ip-osoitteen vaihtuessa.

Selvästikään Google ei tykkää siitä, jos käytät ainoastaan sähköpostia, mutta et Youtubea, Playtä, Duoa, Docsia etkä Stadiaa.


Niinkö. :blush:

Kuten edellä kerroin , niin olen käyttänyt vuosia Gmailia ongelmitta ilman mitään muuta Googlen palvelua tai Android-puhelinta. Ei minulla ole vieläkään Playta lukuunottamatta noita mainitsemiasi palveluja käytössä ja kaikki pelaa.

Gmaililla on miljoonia käyttäjiä , joten sinä ja mutsi olette kyllä pieni vähemmistö. Eipä ole ainakaan minun lähipiiristä kuvaamasi kaltaisia ongelmia korviini kantautunut.

Tekeekö kukaan maksua vastaan riistakameran ( HC-550LTE ) asetuksia? En enää jaksa veivata ja en ehdikkään. Muistikortti ja Saunalahden prepaid ostettu. Kesäksi pitäsi saada toimimaan mökille vahtiin. Kiitos vastauksista jo etukäteen.

Käyttäjätaso 5

Tekeekö kukaan maksua vastaan riistakameran ( HC-550LTE ) asetuksia? En enää jaksa veivata ja en ehdikkään. Muistikortti ja Saunalahden prepaid ostettu. Kesäksi pitäsi saada toimimaan mökille vahtiin. Kiitos vastauksista jo etukäteen.

MOi @garrii ! Elisan taholta näissä asennuksissa ja konfiguroinneissa on apuna Omaguru-asiantuntijat: https://elisa.fi/omaguru/ <img class=" src="https://d3odp2r1osuwn0.cloudfront.net/2021-05-05-9bc518d1/dist/emojione/1f913.png" width="18" /> 

He auttavat puhelimitse etäyhteyden voimin tai sitten kasvotusten myymälässä tai kotikäynnin kautta: https://elisa.fi/omaguru/palvelut/ 🛠

Kävin Elisa Omagurun pakeilla ja aikansa laitetta tutkittuaan ilmoitti sen olevan ilmeisesti viallisen kun ei hänkään saanut asetuksia jäämään muistikortille muistiin. Heti kun virrat otti pois niin asetukset palautuivat muistikortilla perusasetuksiin. Laite ostettu Elisa verkkokaupasta ja siinä on ilmeiseti 12kk takuu ja tämä laite on muutamalla kuukaudella ylittänyt sen. Onko jollain tietoa  maahantuojasta Suomessa niin voisi tiedustella tarkemmin. Muuten kaikki toimii en vaan saa sähköpostiasetuksia pysymään muistissa.

Käyttäjätaso 7
Kunniamerkki +3

Kävin Elisa Omagurun pakeilla ja aikansa laitetta tutkittuaan ilmoitti sen olevan ilmeisesti viallisen kun ei hänkään saanut asetuksia jäämään muistikortille muistiin. Heti kun virrat otti pois niin asetukset palautuivat muistikortilla perusasetuksiin. Laite ostettu Elisa verkkokaupasta ja siinä on ilmeiseti 12kk takuu ja tämä laite on muutamalla kuukaudella ylittänyt sen. Onko jollain tietoa  maahantuojasta Suomessa niin voisi tiedustella tarkemmin. Muuten kaikki toimii en vaan saa sähköpostiasetuksia pysymään muistissa.

 

Varmistuksena vielä, oliko tuo muistikortti minkä merkkinen? Ja sen verran vielä varmistan, että oliko OmaGurun kanssa rajattu vika muistikorttiin vai itse riistakameraan?

 

 

Varmistuksena vielä, oliko tuo muistikortti minkä merkkinen? Ja sen verran vielä varmistan, että oliko OmaGurun kanssa rajattu vika muistikorttiin vai itse riistakameraan?

 

Muistikortti on SanDisk Extreme PRO  32GB joka tomii minun toisessa kamerassa ( Hunter ) ihan hyvin. Tallentaa se kuvia tässä HC-550LTE kamerassakin kortille, mutta ei lähetä niitä eteenpäin sähköpostiin.

Siksi tiedustelen edelleen mitkä asetukset tulisi olla jos haluaa ainoastaan sähköpostiin kuvat ( ei MMS ).

SIM on Saunalahden prepaid ja sähköposti osoite on Saunalahden sähköposti ( Elisa sähköpostipalvelu ). Mielestäni melkein kaikki asetukset tässä ryhmässä on jo kokeiltu.

Käyttäjätaso 6

Kiitos @garrii lisätiedoista!

Hmm, ainakin smtp.kolumbus.fi -palvelimen kanssa on joskus ollut ongelmia Burrelin kameroiden kanssa. Monilla on auttanut jos lähtevän postin palvelimeksi kokeilee palvelinta smtpa.kolumbus.fi, portti 465, mutta tätä irritus olikin jo aiemmin suositellut. Täällä keskustelussa on ollut paljon juttua noista asetuksista. Mutta toki jos ongelma on siinä että asetukset eivät vain pysy kamerassa päällä niin kuin ne on asetettu niin tilanne on kinkkisempi :confused: 

Jos näistä vinkeistä ei ole apua ja näyttää siltä että vika jää itse kameraan pistätkö meille vielä yksityisviestiä profiilin @OmaYhteisö-tiimi kautta niin katsotaan sitä laitteen takuuta tarkemmin :thumbsup_tone2:

Käyttäjätaso 6
Kunniamerkki +1

Tallentaako se kamera nyt varmasti asetukset muistikortille? Näet asetukset kyllä kameran valikoita selailemalla. 
Ja mitkä asetukset siellä kameran kortilla on , jos siellä on asetukset tallentuneet?

Tallentaako se kamera nyt varmasti asetukset muistikortille? Näet asetukset kyllä kameran valikoita selailemalla. 
Ja mitkä asetukset siellä kameran kortilla on , jos siellä on asetukset tallentuneet?

Nyt olen saanut asetukset viimeinkin tallentumaan, mutta ei se niillä lähetä.

Asetukset on SMTP sivulla seuraavat:

SMTP on, Mode manual, Country   other, Operator   other, Type   other, No SSL, Server smtpa.kolumbus.fi, Port   465, Email    xxxxxx@saunalahti.fi, Password   -  , APN   internet, Account   - ,  Password   - , Email1   xxxxxx@saunalahti.fi, Email2    -

 

Käyttäjätaso 6
Kunniamerkki +1

Kokeile tuohon lähettävän sähköpostiosoitteen yhteyteen laittaa jotain salasanaksi, vaikka 123456 . Tyhjänä se ei ilmeisesti voi olla.

Kokeile tuohon lähettävän sähköpostiosoitteen yhteyteen laittaa jotain salasanaksi, vaikka 123456 . Tyhjänä se ei ilmeisesti voi olla.

Ei auta. Kokeilin näillä random salasanoilla ja tilin oikealla salasanalla. Oiskohan vielä jotain mitä voisi kokeilla? Tuota vain kummastelen kun siinä kysytään sähköpostiosoitetta “Server Settings” valikossa ja myös “Email Settings” valikossa...pitääkö olla kahdesti vai vaan toisessa? “GPRS Setting” on vaan APN internet koska tarkoitus on kaiketi käyttää jotakin muuta kuin gprs:ää. Kamera tulee porvoon lähistölle eli sekä 3 ja 4 G toimivat alueella.

Käyttäjätaso 6
Kunniamerkki +1

Sinulla on varmaan jompikumpi kuvan mukaisista näkymistä. En nyt täysin muista miten omassa kamerassa asetukset, kun se on nyt kaukana. Mutta olen tuon vasemman puoleisen mukaan edennyt. Eli smtp setting on muuten samoin kun kuvassa, mutta operaattori ja maa on other. Sellainen valinta siellä pitäisi olla. Serveri setting pitäisi olla myös other ja muut asetukset kuten olit jo ne laittanut.

Gprs settings kohtaan riittää se internet.

 

 

Käyttäjätaso 7
Kunniamerkki +4

No SSL, Server smtpa.kolumbus.fi, Port   465

Nämä asetukset ovat ristiriitaiset. Laita joko

  • No SSL, Server smtp.kolumbus.fi, Port 25
    tai
  • SSL, Server smtpa.kolumbus.fi, Port 465

Huomioi myös, että portin 465 tapauksessa palvelimen nimessä on a-kirjain smtpa.kolumbus.fi, jota taas ei ole porttia 25 käytettäessä.

Käyttäjätaso 7
Kunniamerkki +4

Joo tokihan minulla on Android-puhelin ja se on kirjautuneena koko ajan.

Juuri tuon takia sinulle ei tule Googlelta “Please login using browser” urputusta.

Viimeksi kun ip-osoite vaihtui, kahdelle ei-Android käyttäjälle tuli “Please login using browser” virheilmoitukset IMAP:lla, mutta Android-käyttäjän sähköposti jatkoi toimintaansa ilman urputuksia. Android-laite on saman ip-osoitteen takana kuin tietokoneetkin.

No SSL, Server smtpa.kolumbus.fi, Port   465

Nämä asetukset ovat ristiriitaiset. Laita joko

  • No SSL, Server smtp.kolumbus.fi, Port 25
    tai
  • SSL, Server smtpa.kolumbus.fi, Port 465

Huomioi myös, että portin 465 tapauksessa palvelimen nimessä on a-kirjain smtpa.kolumbus.fi, jota taas ei ole porttia 25 käytettäessä.

Kokeilin molempia asetuksia ja ei vieläkään lähetä sähköpostiin. Kuvia kyllä tallentaa muistikortille, mutta se ei ihan ole se ainoa tarkoitus.

Käyttäjätaso 6
Kunniamerkki +1

En ole Elisan kortilla kyllä ikinä saanuit lähtemään kuvia noilla Elisan palvelimilla, näin rehellisyyden nimissä. Moi-mobiilin kortilla on tämä onnistunut käyttämällä dna:n asetuksia. Nyt kamerassa on tosin ikivanha hotmail.com palvelineen yms ja se on toiminut tähän saakka. Nyt en ole ihan varma, kamera oli pois päältä kovan tuulen vuoksi ja nyt kun laitoin sen uudeleen päälle ja otin pari testikuvaa, ne eivät tulleet. Nyt tosin parin päivän jälkeen tuli pari otosta sähköpostiin. En pysty tunnistamaan ovatko ne pari päivää vanhoja vai tuorita, kun kameran päiväys ei ole kohdillaan.

Osallistu keskusteluun