Vastattu

Netti pätkii

  • 18 kesäkuu 2019
  • 10 kommenttia
  • 813 katselukerrat

  • Kyselyiässä
  • 21 kommenttia
Joku mättää jo pitemmän aikaa Elisalla, koska netti häviää useemman kerran viikossa. Palautuu ja katkee taas. Välillä jeesaa uudelleen käynnistys ja välillä ei...
icon

Vastauksen tähän kysymykseen jakoi Patomiäs 19 kesäkuu 2019, 11:54

Modeemilla kieltämättä sen verran ikää että todennäköisesti alkaa komponentit vain väsähtelemään. Pistin tosta takuuvaihdon laitteelle, uusi tulee postitse ja siitä tulee tekstarilla ilmoitus kun noudettavissa 🙂
Katso alkuperäinen viesti

10 kommenttia

Käyttäjätaso 3
Moikka @Pete8! Minkälainen nettiyhteys sinulla oli käytössä? Tämä tieto helpottaisi kummasti, jotta päästäisiin hieman tarkemmin ongelmaa selvittelemään. Ilmeisesti kuitenkin kiinteä laajakaista oli kyseessä? ☺
Minkä merkkinen modeemi sulla oli käytössä? Tuleeko yhteys puhelinpistokkeesta vai datapistokkeesta, vai onko mahdollisesti kaapeliyhteys, joka tulee taas antennipistorasiasta? Voit lisäillä profiiliin asiakasnumerosi niin pääsen tutkimaan linjaa hieman tarkemmin täällä päässä. Minkälaisia valoja modeemissa palaa katkoksen aikana ja pätkäiseekö yhteys kaikilla laitteilla?
Nyt pistin profiiliin tunnuksen minkä löysin, en tiä onko oikee?

Modeemi on Kotiboksi kaapelimodeemi C5200. Tänään taas kerran jo pätkässä muutamaks minuutiks. @ valo sammuu ja joku vilkkuu... Ittekseen yleensä korjaantuu, mut välillä täytyy käynnistää modeemi uudelleen.
Käyttäjätaso 3
Nyt pistin profiiliin tunnuksen minkä löysin, en tiä onko oikee?

Modeemi on Kotiboksi kaapelimodeemi C5200. Tänään taas kerran jo pätkässä muutamaks minuutiks. @ valo sammuu ja joku vilkkuu... Ittekseen yleensä korjaantuu, mut välillä täytyy käynnistää modeemi uudelleen.


Linjamittaukset näyttivät ihan normaaleilta täällä päässä. Tietysti tuohon pätkimiseen voi vaikuttaa monikin tekijä. Oletko käyttänyt modeemista johtoja kokonaan irti ja kytkenyt takaisin paikalleen ja onko antennipiuha kuinka pitkä? Myös mahdolliset haaroitinkappaleet kannattaa kokeilla irroittaa. Toimiiko yhteys toisesta antennipistorasiasta? Laitteen resetointi kannattaa myös tehdä painamalla laitteesta löytyvää reset aukkoa n. 15 sekuntia. Oletko muuten huomannut TV- kuvassa mitään häiriötä? Jos nuo asiat on tarkistettu niin voisit vielä melkein heittää ihan tuonne yksityisviestien puolelle elisa.fi/omayhteisotiimi meille vielä modeemin sarjanumeroa, eli CMAC- osoitetta.
Toista antennipistorasiaa ei ole.
Antennipiuha on 1-1,5m.
Haarotinkappaleita ei ole.
Laitetta oon resetoinu kyllä.
Tv-kuvasta ei tietoo kun ei kanavia katota, mut Netflixit jne. tietysti katkee. Kuvan laatu on huippu, mut se ei taida liittyä tähän?
Johtoja irti täytyy kokeilla.
Pistän kuitenkin sarjanumeron.

Modeemi on ollu jo vuosia, mut vika jotain ehkä vuoden tai yli?
Käyttäjätaso 7
Kunniamerkki +3
Modeemilla kieltämättä sen verran ikää että todennäköisesti alkaa komponentit vain väsähtelemään. Pistin tosta takuuvaihdon laitteelle, uusi tulee postitse ja siitä tulee tekstarilla ilmoitus kun noudettavissa 🙂
Kiitos paljon!
Kiitos ja tuli kyllä modeemi nopeesti perille. Nyt kun tässä uudessa modeemissa on 2.4ghz ja 5ghz, niin mitenkäs niitä pystyy vaihtaan? 2.4ghz toimii hyvin kyllä. Mun windows pöytäkone on ostettu pari vuotta sitten käytettynä, eli ikää en osaa sanoo, mut voisko olla niin että tää kone ei tue tai käytä 5ghz taajuutta?
Modeemilla kieltämättä sen verran ikää että todennäköisesti alkaa komponentit vain väsähtelemään. Pistin tosta takuuvaihdon laitteelle, uusi tulee postitse ja siitä tulee tekstarilla ilmoitus kun noudettavissa :)

Onneksi olkoon sait uuden modeemin. Itse jouduin ostaan verkkokaupasta modeemin ja nyt on muutama kuukausi käynnistelty uudelleen useita kertoja vuorokaudesta. Minulle aspa sanoi että ei olla ikinä toimitettu modeemia sinulle vaikka elisata tuli modeemi. Illalla toimii ihan ok mutta päivisin ei pysty tunnin ohjelmaa katsoon....

Valitettavasti tämä on Elisan aluetta joten joutuu odottaan vuoden että pääsee eroon Elisasta
Käyttäjätaso 3
@Pete8 Voi hyvinkin olla, että tietokone ei tue 5Ghz tajuutta. Jos tuki olisi niin sitten se vaihtoehti sieltä kyllä löytyisi.
Ja taas on ongelmia!

Viikko-pari sitten oli ongelmaa netin toiminnassa ja nyt taas! Taloyhtiön kaapeli, saunalahti kotikuitu 100M. Modeemi on Arris TG493s. Resetoitu on ja virrat otettu pois pari kertaa, ei auta. Ilman johtoja "tuuletettu" ei auta mikään...

Modeemi minkä vasta vähän aika sitten vasta sain teiltä hajos? Vai mikäs nyt on ongelma? Eilen kello 10.00-13.00 tää netti rupes tökkiin pahasti. Aivan itekseen, kukaan ei edes käyttäny sinä aikana mitään nettilaitetta tms. tehny virityksiä mihkään asetuksiin.

Tää on mitattu nyt aamulla

teidän omalla nopeusmittarilla

Osallistu keskusteluun