Vastattu

Multimediaviestit ei lähde

  • 20 elokuu 2018
  • 2 kommenttia
  • 396 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 1 kommentti
Olisiko kellään tietoa mikä puhelimen asetuksissa on kun puhelin(Huawei P10) ei lähetä kuvaviestejä enkä myöskään saa auki minulle lähetettyjä kuvaviestejä. Kaikki mahdollinen on tehty mitä itse osaan Elisan asiakaspalvelun ohjauksella ja sim-kortti on myös vaihdettu.
Tänään huomasin että sain lähetettyä sellaisen kuvan minkä olin tallettanut facesta puhelimeen mutta kameralla otetut kuvat ei lähde. Eli liittymäongelma tämä ei ole mutta asetuksissa on jotain. Tämä ongelma alkoi päivityksen jälkeen.
icon

Vastauksen tähän kysymykseen jakoi error404 20 elokuu 2018, 16:11

Hei Syksy1 ja tervetuloa Yhteisöön :)

Varmistelen vielä, eli oliko niin että tarkistit nuo asetukset tämän sivun https://elisa.fi/asiakaspalvelu/aihe/matkapuhelinliittymat/laiteohjeet/#!/device/huawei/p10-oreo/topic/kuvaviestit-mms/mms-asetukset/1 ohjeiden mukaan? Ja nimenomaan siis puhelimen päivityksen jälkeenkö ongelma alkoi vai liittymän päivityksen? Tuo kuva minkä olit tallentanut facesta puhelimeen ja sait lähetettyä, niin saitko sen lähetettyä ihan mms-viestinä vai mahdollisesti vaikkapa Whatsapp -viestillä? Onko sinulla mahdollisesti vaikkapa varapuhelinta missä sim-korttia voisi testata, jotta varmuudella saataisiin tuo liittymäongelma suljettua pois.
Katso alkuperäinen viesti

2 kommenttia

Käyttäjätaso 3
Hei Syksy1 ja tervetuloa Yhteisöön :)

Varmistelen vielä, eli oliko niin että tarkistit nuo asetukset tämän sivun https://elisa.fi/asiakaspalvelu/aihe/matkapuhelinliittymat/laiteohjeet/#!/device/huawei/p10-oreo/topic/kuvaviestit-mms/mms-asetukset/1 ohjeiden mukaan? Ja nimenomaan siis puhelimen päivityksen jälkeenkö ongelma alkoi vai liittymän päivityksen? Tuo kuva minkä olit tallentanut facesta puhelimeen ja sait lähetettyä, niin saitko sen lähetettyä ihan mms-viestinä vai mahdollisesti vaikkapa Whatsapp -viestillä? Onko sinulla mahdollisesti vaikkapa varapuhelinta missä sim-korttia voisi testata, jotta varmuudella saataisiin tuo liittymäongelma suljettua pois.
Kiitos! 🙂

Joo tuon sivun mukaan tein. Ja juu puhelimen päivityksen jälkeen alkoi tämä.

Tuo facesta kopsattu kuva ei lähtenytkään vaikka siltä näytti alkuun eli mitkään kuvat ei lähde eikä tule edelleenkään.

Ei valitettavasti ole varapuhelinta. En tiedä mitä tekis et sais tän kuntoon..

Osallistu keskusteluun