Vastattu

Hidas 4G

  • 27 kesäkuu 2020
  • 16 kommenttia
  • 1381 katselukerrat

4G 300 meganen hidstelee, ollut aiemmin lähemmäs 200 megaa nuo nopeudet. Tänään kuudelta aamulla testasin ja ylsi vain 10 megaan. Uudelleenkäynnistys auttaa vähäksi aikaa ja hetken päästä vauhti hiipuu. Reititin on Huawei 715B ja siinä on ulkoantennit MiMo suunnattu suoraan noin kilometrin päässä olevaa tukiasemaa päin. Mikä lienee vikana ?

icon

Vastauksen tähän kysymykseen jakoi Sokrates 27 kesäkuu 2020, 08:21

4G 300 meganen hidstelee, ollut aiemmin lähemmäs 200 megaa nuo nopeudet. Tänään kuudelta aamulla testasin ja ylsi vain 10 megaan. Uudelleenkäynnistys auttaa vähäksi aikaa ja hetken päästä vauhti hiipuu. Reititin on Huawei 715B ja siinä on ulkoantennit MiMo suunnattu suoraan noin kilometrin päässä olevaa tukiasemaa päin. Mikä lienee vikana ?


Onko modeemin taajuuslukituksia kokeiltu??

Kesälomat ovat monilla alkaneet ja mökkiläiset kuormittavat verkkoa , jos käyttöpaikka on landella??

Tukiasemassa voi toki olla vikaakin.

https://elisa.fi/kartat/#mobile

Katso alkuperäinen viesti

16 kommenttia

Käyttäjätaso 7

4G 300 meganen hidstelee, ollut aiemmin lähemmäs 200 megaa nuo nopeudet. Tänään kuudelta aamulla testasin ja ylsi vain 10 megaan. Uudelleenkäynnistys auttaa vähäksi aikaa ja hetken päästä vauhti hiipuu. Reititin on Huawei 715B ja siinä on ulkoantennit MiMo suunnattu suoraan noin kilometrin päässä olevaa tukiasemaa päin. Mikä lienee vikana ?


Onko modeemin taajuuslukituksia kokeiltu??

Kesälomat ovat monilla alkaneet ja mökkiläiset kuormittavat verkkoa , jos käyttöpaikka on landella??

Tukiasemassa voi toki olla vikaakin.

https://elisa.fi/kartat/#mobile

Reititin on lukittu 4Glle. Asun lähiössä kaupungin lähellä joten ei pitäisi mökkiläisten juuri tuolloin kuudelta aamulla tukkia mitään. Aiemmin toiminut tosiaan 200 megasena ja viime aikoina on ihme jos pääsee edes sataan, yleensä paljon alle.

 

Käyttäjätaso 7

Reititin on lukittu 4Glle. Asun lähiössä kaupungin lähellä joten ei pitäisi mökkiläisten juuri tuolloin kuudelta aamulla tukkia mitään. Aiemmin toiminut tosiaan 200 megasena ja viime aikoina on ihme jos pääsee edes sataan, yleensä paljon alle.

Ok.

Ainahan voi tehdä vikailmoituksen esim. @OmaYhteisö-tiimi :lle.

Käyttäjätaso 7
Kunniamerkki +3

Moro @sammi ja tervetuloa OmaYhteisöön! :) Onko toi nopeus tippunut hiipimällä vai jossain kohtaa rajummalla pudotuksella? Voitaisiin vilkaista mille tilanne alueella tarkemmin näyttää jos täyttelet profiiliisi asiakasnumeron ja muut tiedot? :) 

On välillä jopa 100 megaa mutta esim. nyt uppi 12 ja down 17.  Ei ikinä lähellekään maksimia.Profiilli on täydennetty.

Käyttäjätaso 7
Kunniamerkki +3

Hmm… Kapasiteettiä kyllä löytyy, ootko koittanut varmuuden vuoksi vielä resetoida reititintä? Ja onko toi lukitus sulla yleisesti vain 4G:lle vai jollekin tietylle taajuudelle?

Kun kyseessä on mobiili, niin tuo on normaalia ja toihan 10Mbit/s 4G-verkossa on ihan rajojen sisällä. Vai onko kysyjälle myyty "maksiminopeuden" mukaan liittymä?

Kun tää on pelannut aiemmin näillä asetuksilla melkein 200 megasena ja nyt yllättäin ei. Resetoin boxin ja laitoin ulkoantennit asetuksiin ja kaikki muu on automaatilla niin pääsen hikisesti 40 megaseen.

Käyttäjätaso 5
Kunniamerkki +1

Tarkastelin myös tuota verkon tilannetta ja mitään hälyttävää tuolta ei löytynyt. Miten samassa osoitteessa esimerkiksi puhelinliittymien toimivuus, jäävätkö nopeudet tuohon samaan luokkaan? :thinking:

Juuri mittasin speedtestillä puhelimella (Galaxy S 9) down 18.8 ja uppi 0.45. Ja mulla on tuohon Huawein modeemiin kytkettynä Finnsatin ulkoantennit ja suunnattu suoraan tukiasemaan päin, on ennen tullut kahta sataa ja nyt tällä hetkellä 53 megaa down ja uppi 17 mikä on viikon paras tulos. Tuossa ei ole välissä kuin muutama kerrostalo ja luulisi noiden antennien vahvistuksella yhteyden olevan melko stabiili, reitittimen merkkivalot vaihtelee 1-4 välillä, harvoin se viides valo palaa. Suuntaaminen on helppoa koska näen sen paikan jossa tukiasema on ja viime kesänä kun asensin nuo ulkoantennit kaikki pelasi hienosti.

Käyttäjätaso 4

Juuri mittasin speedtestillä puhelimella (Galaxy S 9) down 18.8 ja uppi 0.45. Ja mulla on tuohon Huawein modeemiin kytkettynä Finnsatin ulkoantennit ja suunnattu suoraan tukiasemaan päin, on ennen tullut kahta sataa ja nyt tällä hetkellä 53 megaa down ja uppi 17 mikä on viikon paras tulos. Tuossa ei ole välissä kuin muutama kerrostalo ja luulisi noiden antennien vahvistuksella yhteyden olevan melko stabiili, reitittimen merkkivalot vaihtelee 1-4 välillä, harvoin se viides valo palaa. Suuntaaminen on helppoa koska näen sen paikan jossa tukiasema on ja viime kesänä kun asensin nuo ulkoantennit kaikki pelasi hienosti.

Hmm, mietityttää tuo kun laitteen signaalipykälät hyppivät tuon 1-4 välillä :thinking: Ja Huawei B715 on käytössä lukittuna 4G:lle? Onko laitetta lähiaikoina kokeiltu resetoida? Sehän kannattaa vielä testata ja katsoa laitteen hallintasivulta, että nuo ulkoantennit on valittu reitittimen käyttöön sen omien antennien sijasta.

Kuten kirjoitin, eilen resetoitu ja ulkoantennit on päällä.

Käyttäjätaso 4

Kuten kirjoitin, eilen resetoitu ja ulkoantennit on päällä.

Oho, nyt meni minulta ohi. Pahoittelut. Kun kirjoitit että laite on lukittu 4G taajuudelle, niin hakeeko se kaikkia LTE-verkon taajuuksia vai onko lukitus jollain tietyllä taajuudella esim. LTE800, LTE1800 tai LTE2600?

Se on auto- asennossa verkon osalta koska tietämys loppuu kesken jos tarvii arvailla millä taajuuksilla tukiasema toimii. Mutta joo, 4G on lukittu.

 

edit. vaihdoin kaiken auto-asentoon ja nyt pelaa 80/30. Olen tyytyväinen.

Käyttäjätaso 4
Kunniamerkki

edit. vaihdoin kaiken auto-asentoon ja nyt pelaa 80/30. Olen tyytyväinen.

Mahtava juttu, että nyt toimii hyvin :)

Osallistu keskusteluun