Vastattu

Huawei 5G Pro Data ei liiku

  • 10 syyskuu 2020
  • 5 kommenttia
  • 598 katselukerrat

Käyttäjätaso 3
  • Opastaja
  • 164 kommenttia

Moro arvon palstalaiset, onko joku törmännyt seuraavaan ongelmaan. 

Nyt olen reilun kuukauden saanut nauttia Elisan 5G-yhteydestä ja kaikki on pelannut melko mainiosti, tähän aamuun asti.

Aamulla netti oli jumissa ja resetoin laitteen pitämällä virtanappa pohjassa 30s. eikä se auttanut asiaan. Siirsin mokkulan toiseen paikkaan asunnossa ja kas kummaa netti toimii mutta 5G-verkko ei “yllä” toiseen päähän taloa. Usean kokeilun ja SIM-kortin poiston ja pohjan napin kautta resetoinnin jälkeen näyttäisi siltä että kun mokkula menee 5G-verkkoon niin data lakkaa liikkumasta.

Mokkulan hallinta sivulla kaikki näyttää olevan ok, mokkulan valot palaa (5G, 4G, Wlan) ja tietokoneet ym löytää verkon normaalisti ja esim Windows 10 läppärin ilmoitukset sanoo että kone on internetissä.

Onkohan tämä nyt mennyt särki? 30 minuuttia jonotin Elisan puhelinpalveluun enkä jaksanut odottaa pidempää ja chatin kautta asiakaspalvelu katsoi että verkko on pystyssä (tämän tiesin kyllä itsekkin) sain kuitenkin soittoajan huomiselle iltapäivälle. Saapa nähdä pyytäkö käynnistämään mokkulan uudestaan :D

icon

Vastauksen tähän kysymykseen jakoi Zoom 11 syyskuu 2020, 17:07

Vika korjattu!

Elisan tolppa oli jumissa ja kun se resetoitiin niin johan alkoi bitti liikkumaan. 

Toivottavasti tuo ei ole yleinen vaiva.

Katso alkuperäinen viesti

5 kommenttia

Käyttäjätaso 5

Moro arvon palstalaiset, onko joku törmännyt seuraavaan ongelmaan. 

Nyt olen reilun kuukauden saanut nauttia Elisan 5G-yhteydestä ja kaikki on pelannut melko mainiosti, tähän aamuun asti.

Aamulla netti oli jumissa ja resetoin laitteen pitämällä virtanappa pohjassa 30s. eikä se auttanut asiaan. Siirsin mokkulan toiseen paikkaan asunnossa ja kas kummaa netti toimii mutta 5G-verkko ei “yllä” toiseen päähän taloa. Usean kokeilun ja SIM-kortin poiston ja pohjan napin kautta resetoinnin jälkeen näyttäisi siltä että kun mokkula menee 5G-verkkoon niin data lakkaa liikkumasta.

Mokkulan hallinta sivulla kaikki näyttää olevan ok, mokkulan valot palaa (5G, 4G, Wlan) ja tietokoneet ym löytää verkon normaalisti ja esim Windows 10 läppärin ilmoitukset sanoo että kone on internetissä.

Onkohan tämä nyt mennyt särki? 30 minuuttia jonotin Elisan puhelinpalveluun enkä jaksanut odottaa pidempää ja chatin kautta asiakaspalvelu katsoi että verkko on pystyssä (tämän tiesin kyllä itsekkin) sain kuitenkin soittoajan huomiselle iltapäivälle. Saapa nähdä pyytäkö käynnistämään mokkulan uudestaan :D

Ohhoh, onpa kurjasti Huawei jäänyt aamu-uniseksi 🤔 Teit siis tuon resetoinnin jo reset-reikään tökkäämällä mutta sama tilanne jatkuu? Oletko vielä kokeillut tuota reitittimen yhteyttä käyttää jollain muulla laitteella kuin tuolla tietokoneella? Oletko vielä kokeillut ethernet-johtoyhteyttä reitittimestä koneelle?

Käyttäjätaso 3

Kaikki mahdolliset kokeilut on kokeiltu. Ei näy Elisaviihde joten tv on tauolla toistaiseksi. Kumma että 4G toimii mutta sitä kun ei saa lukittua päälle.

Käyttäjätaso 7
Kunniamerkki +3

Okei, eli jos reititin itsekseen tippuu (esim viemällä toiseen päähän taloa) 4G:lle niin sitten nettiä löytyy mutta 5G ei vieläkään liikuttele mitään? Toivottavasti toi puhelu tänään iltapäivällä nyt ratkoo ongelman ja jos ei, niin jatkellaan vaikka täällä?

Käyttäjätaso 3

Vika korjattu!

Elisan tolppa oli jumissa ja kun se resetoitiin niin johan alkoi bitti liikkumaan. 

Toivottavasti tuo ei ole yleinen vaiva.

Käyttäjätaso 3

No nii, eihän tästä mitään tule. Netti kadoksissa jo kolmannen kerran:rage:

Aina kun Elisa buuttaa tolpan niin netti toimii pari päivää. Nytkin on bitti jumissa vaikka kaikki näyttää olevan mokkulan hallintasivun mukaan ok.

Laitteet resetoitu täällä päässä useasti ja kaikki muukin mahdollinen on tehty. 

Miten tästä kierteestä päästään eroon?

Voinko palauttaa 5g- mokkulan ja liittymän elisalle?? Vai tuleeko tuo joskus kuntoon, milloin?

Pitääkö minun maksaa tuosta , kun ei kerran toimi??

Osallistu keskusteluun