Vastattu

B715 ei yhdistä enää automaattisesti aamulla 4G+ moodiin (b3+b20) kun Elisan masto herää yön virranstäästöstöä

  • 1 huhtikuu 2020
  • 28 kommenttia
  • 1374 katselukerrat

  • Uusi keskustelija
  • 2 kommenttia

Hankin B715s-23c routerin jotta voisin hyödyntää CA modea, (4G+), omassa tapauksessa (800Mhz + 1800Mhz)

 

Tässä viikon aikana olen huomannut seuraavanlaisen ongelma

Elisan mastossa (Cell ID 740610) noin 00:00 -01:00 välillä 1800Mhz taajuus menee pois päältä virransäästöön?, tai ainakin sellaiseen moodiin että CA ei enää onnistu.

 

Aamulla Laite ei osaa yhdistää ollenkaan automaattisesti CA modeen (4G+) vaikka 1800Mhz taajuus nousee ylös.

Ainut tapa saada 4G+ takaisin on laitteen valikosta valita LTE-taajuusalue esim “AUTO” → “B3+B20” jotta yhteys muodostuu uudestaan. (lähinnä valitsee jotain että laite muodostaa yhteyden uudestaan)

Olen kokeillut pitää laitetta

“B3+B20” modessa, mutta aamulla ei osaa ottaa CA:ta käyttöön, olen kokeillut myös

“Auto” modea, joka ei myöskään osaa ottaa CA:ta automaattisesti käyttöön aamulla

ainut tapa on tosiaan manuaalisesti vaihtaa modea jolloin yhteys muodostuu uudestaan ettö CA tulee käyttöön.

 

Onkohan tämä B715 firmware bugi, vai jokin epäyhteensopivuus Elisan maston virransäästötilan päättymisen kanssa?

Laitteistoversio WL1B610FM05
Ohjelmistoversio 11.198.01.00.182
Verkkokäyttöliittymän versio 21.100.50.00.03
Laitteessa on kaksi ulkoista antennia talon katolla  

Se että 1800Mhz taajuus pistetään virransäästö moodiin yöllä ei sinäänsä haittaa, mutta että se ei toimi automaattisesti aamulla on ongelma.  

Tiedän että ratkaisu voisi olla pyytää Elisaa olla sammuttamatta ko. taajuutta, mutta yritän rajata vikaa, laitteen firmikseen vai onko mastossa jotain vikaa?  

Syy miksi vaihdoin CA kykenevään laitteeseen on se perinteinen että (800Mhz taajuus alkaa olla niin tukossa että etätyöskentely ei oikein onnistu näin korona aikaan)  

 

icon

Vastauksen tähän kysymykseen jakoi MiikaMoi 1 huhtikuu 2020, 14:15

Moi @thxy ! Pakko sanoa, että en laitteen puolesta osaa paljoa Sokratesta paremmaksi neuvoissa laittaa 😅 Voimme kuitenkin hieman tarkemmin katsoa noita laitteen tietoja sekä lähimpien tukiasemoiden toimintaa jos nappaat meille yksityisviestiä . 

Katso alkuperäinen viesti

28 kommenttia

Käyttäjätaso 7

Hankin B715s-23c routerin jotta voisin hyödyntää CA modea, (4G+), omassa tapauksessa (800Mhz + 1800Mhz)

 

Tässä viikon aikana olen huomannut seuraavanlaisen ongelma

Elisan mastossa (Cell ID 740610) noin 00:00 -01:00 välillä 1800Mhz taajuus menee pois päältä virransäästöön?, tai ainakin sellaiseen moodiin että CA ei enää onnistu.

 

Aamulla Laite ei osaa yhdistää ollenkaan automaattisesti CA modeen (4G+) vaikka 1800Mhz taajuus nousee ylös.

Ainut tapa saada 4G+ takaisin on laitteen valikosta valita LTE-taajuusalue esim “AUTO” → “B3+B20” jotta yhteys muodostuu uudestaan. (lähinnä valitsee jotain että laite muodostaa yhteyden uudestaan)

Olen kokeillut pitää laitetta

“B3+B20” modessa, mutta aamulla ei osaa ottaa CA:ta käyttöön, olen kokeillut myös

“Auto” modea, joka ei myöskään osaa ottaa CA:ta automaattisesti käyttöön aamulla

ainut tapa on tosiaan manuaalisesti vaihtaa modea jolloin yhteys muodostuu uudestaan ettö CA tulee käyttöön.

 

Onkohan tämä B715 firmware bugi, vai jokin epäyhteensopivuus Elisan maston virransäästötilan päättymisen kanssa?

Laitteistoversio WL1B610FM05
Ohjelmistoversio 11.198.01.00.182
Verkkokäyttöliittymän versio 21.100.50.00.03
Laitteessa on kaksi ulkoista antennia talon katolla  

Se että 1800Mhz taajuus pistetään virransäästö moodiin yöllä ei sinäänsä haittaa, mutta että se ei toimi automaattisesti aamulla on ongelma.  

Tiedän että ratkaisu voisi olla pyytää Elisaa olla sammuttamatta ko. taajuutta, mutta yritän rajata vikaa, laitteen firmikseen vai onko mastossa jotain vikaa?  

Syy miksi vaihdoin CA kykenevään laitteeseen on se perinteinen että (800Mhz taajuus alkaa olla niin tukossa että etätyöskentely ei oikein onnistu näin korona aikaan)  

 


Hmmmm…

 

CA-mode on dynaaminen tila , jonka tukiasema aktivoi automaattisesti DL-suuntaisen tiedonsiirron ollessa käynnissä. Siis se CA ei ole koko ajan päällä. Modeemin asetuksissa voi toki laittaa “toiveen” tukiasemalle käytettävistä taajuuksista , mutta tukiasema viime kädessä päättää mitä käytetään vai käytetäänkö mitään.

Oletko kokeillut ladata jotakin suurempaa tiedostoa ja seurannut aktivoituuko 4G+??

PS. Itselläni ei ole Elisan softalla varustettu B715:tä , mutta minulla on Järjestelmä-menussa kohta automaattiselle uudelleenkäynnistykselle. Laita modeemi buuttaamaan automaattisesti aamulla ennen kuin aloitat käytön. Saattaa auttaa.

 

 


Hmmmm…

 

CA-mode on dynaaminen tila , jonka tukiasema aktivoi automaattisesti DL-suuntaisen tiedonsiirron ollessa käynnissä. Siis se CA ei ole koko ajan päällä. Modeemin asetuksissa voi toki laittaa “toiveen” tukiasemalle käytettävistä taajuuksista , mutta tukiasema viime kädessä päättää mitä käytetään vai käytetäänkö mitään.

Oletko kokeillut ladata jotakin suurempaa tiedostoa ja seurannut aktivoituuko 4G+??

PS. Itselläni ei ole Elisan softalla varustettu B715:tä , mutta minulla on Järjestelmä-menussa kohta automaattiselle uudelleenkäynnistykselle. Laita modeemi buuttaamaan automaattisesti aamulla ennen kuin aloitat käytön. Saattaa auttaa.

 

 

Normaalisti CA menee päälle kun vähänkin jotain laitalee esim speedtest:in ajaa
mutta aamulla CA ei mene päälle ollenkaan, tänään aamulla kokeilin odotella kolme tuntia jos se meniskin päälle jossain välissä, kokeilin myös ladata isompia filuja yms, ainut mikä auttoi oli kun yhteyden muodosti uudestaan.

 

Toki tuo voin tehdä scriptin joka jumppaisi joka aamu tuon “AUTO” → “B3+B20”  moden kerran edes takaisin routerin APIja käyttäen, tai bootata reitittimen aamulla, tai pistää sen kellokytkimen taakse, mutta ajattelin eka kokeilla jos tuohon olisi jotain muita tapoja kuin kikkailla. Oletus kummiskin olisi että mitään tälläistä ei tarvisi tehdä jos tuote ja/tai verkko toimisi oikein.

 

Laitteessa on toki asetus:

Ajastettu uudelleenkäynnistys Järjestelmän uudelleenkäynnistysjakso:01:00 - 05:00(Järjestelmä tarkistaa tarvitaanko uudelleenkäynnistys 1 päivän välein.)     uudelleenkäynnistyksen aikavälin asettaminen  

Mutta tuo ei paljoa auta kun tod näk se 1800Mhz taajuus on kiinni silloin, eli tarvitsee tehdä jotain omia virityksiä

Käyttäjätaso 7

 

Laitteessa on toki asetus:

Ajastettu uudelleenkäynnistys Järjestelmän uudelleenkäynnistysjakso:01:00 - 05:00(Järjestelmä tarkistaa tarvitaanko uudelleenkäynnistys 1 päivän välein.)     uudelleenkäynnistyksen aikavälin asettaminen  

Mutta tuo ei paljoa auta kun tod näk se 1800Mhz taajuus on kiinni silloin, eli tarvitsee tehdä jotain omia virityksiä

Hups.

En ole tarkemmin kurkkinut millaisia vaihtoehtoja tuo automaattinen uudelleenkäynnistys tarjoaa. Tuo mainitsemasi ei vaikuta sopivalta.

Yksi vaihtoehto on tosiaan jokin ulkoinen ajastin , joka tekee virtakatkon , jos mitään scripitä ei pysty laitteeseen laittamaan. Haiskahtaa kyllä joltakin softavialta.

Itselläni ei ole Elisan softalla varustettu purkki ja en ole törmännyt ko. ongelmaan. Vika voi toki johtua tukiasemastakin.

Käyttäjätaso 5

Moi @thxy ! Pakko sanoa, että en laitteen puolesta osaa paljoa Sokratesta paremmaksi neuvoissa laittaa 😅 Voimme kuitenkin hieman tarkemmin katsoa noita laitteen tietoja sekä lähimpien tukiasemoiden toimintaa jos nappaat meille yksityisviestiä . 

Käyttäjätaso 1

Terve, täällä on ihan samaa vikaa että ca lakkaa toimimasta. Olen huomannut että mitä vanhemmaksi laite tulee sitä useammin päivän aikana ca lakkaa toimimasta. Nyt on taas pari viikkoa sitten haettu uusi b715 purkki ja ca pysyy useamman päivän toiminnassa ennekuin joutuu vaikkapa käynnistämään uudelleen tai sitten noita taajuus lukkoja hetkeksi vaihtamaan toiseen ja takaisin. Edellinen joka lähti huoltoon on noin vuoden vanha ja siinä hävisi ca jo monta kertaa päivässä, uutena toimi hienosti. Ennen b715 mallia oli se 525 ja siinä teki ihan samaa, niitäkin tuli ostettua useampi.

Käyttäjätaso 5
Kunniamerkki +3

Terve, täällä on ihan samaa vikaa että ca lakkaa toimimasta. Olen huomannut että mitä vanhemmaksi laite tulee sitä useammin päivän aikana ca lakkaa toimimasta. Nyt on taas pari viikkoa sitten haettu uusi b715 purkki ja ca pysyy useamman päivän toiminnassa ennekuin joutuu vaikkapa käynnistämään uudelleen tai sitten noita taajuus lukkoja hetkeksi vaihtamaan toiseen ja takaisin. Edellinen joka lähti huoltoon on noin vuoden vanha ja siinä hävisi ca jo monta kertaa päivässä, uutena toimi hienosti. Ennen b715 mallia oli se 525 ja siinä teki ihan samaa, niitäkin tuli ostettua useampi.

No jopas nyt on :thinking:  Katoaako CA esim. erityisesti johonkin tiettyyn aikaan päivästä? Lisäiletkö asiakasnumeron profiiliisi, niin voidaan tutkia alueen verkkoja tarkemmin? :thumbsup:

Käyttäjätaso 1

Nyt on asiakasnumero lisätty.

Ei ole kellon ajalla mitään merkitystä. Jotenkin nuo laitteet vaan "väsyy" tai jotain, koska heti uudella samanlaisella laitteella ei ongelmaa ole.

Käyttäjätaso 7

Nyt on asiakasnumero lisätty.

Ei ole kellon ajalla mitään merkitystä. Jotenkin nuo laitteet vaan "väsyy" tai jotain, koska heti uudella samanlaisella laitteella ei ongelmaa ole.


Outoa.

Minulla on ollut B715 kohta pari vuotta eikä se ole mitenkään CA:n osalta hyytynyt. Siinä on DNA:n softa ja Telian-liitymä , joten olisiko syy siinä??

PS. Telia ei ymmärtääkseni sammuttele kokonaisia taajuuksia tukiasemistaan kuten Elisa. Siis olisiko se vika Elisan tukiasemissa?

Käyttäjätaso 5
Kunniamerkki +3

Nyt on asiakasnumero lisätty.

Ei ole kellon ajalla mitään merkitystä. Jotenkin nuo laitteet vaan "väsyy" tai jotain, koska heti uudella samanlaisella laitteella ei ongelmaa ole.



Kiitoksia lisätiedoista. Tehtiin tukiasemalle hieman toimenpiteitä, pystyisitkö seuraamaan toimivuutta, auttoiko tämä ongelmaan? :thinking:

Minulla tuo CA moodi on nyt toiminut reilu viikon OK, erona se että se ottaa yhteyttä 1800Mhz taajuuteen ja siinä CA mode aktivoituu ok, ei ole tarvinut yhteyttä resetoida.

800Mhz taajuuden cellid:hen kun otti yhteyttä aikaisemmin, se ei löytänyt CA moodia yön jälkeen.

 

jotain muutostöitä tuonne tukiasemaan on tehty, koska defaulttina ei käytä enää 800Mhz cellid:tä, ei ainakaan näy tuosta laitteen infosta, vaan siellä tosiaan on nyt aina ollut se 1800Mhz cellid

Käyttäjätaso 7

jotain muutostöitä tuonne tukiasemaan on tehty, koska defaulttina ei käytä enää 800Mhz cellid:tä, ei ainakaan näy tuosta laitteen infosta, vaan siellä tosiaan on nyt aina ollut se 1800Mhz cellid

Olen ymmärtänyt , että B715 näyttää järjestelmätiedoissa vain ns. kantataajuuden eikä kaikkia CA-moodissakaan käytössä olevia. Asetuksissa oleva taajuuskombinaatio on vain toivomus tukiasemalle , joka sitten päättää viime kädessä , mitä käytetään.

Markkinoilla on toki laitteita , jotka raportoivat koko paletin , mutta eihän nämä kiinalaiset halpaviritykst sellaista osaa.

Käyttäjätaso 1

Nyt on asiakasnumero lisätty.

Ei ole kellon ajalla mitään merkitystä. Jotenkin nuo laitteet vaan "väsyy" tai jotain, koska heti uudella samanlaisella laitteella ei ongelmaa ole.



Kiitoksia lisätiedoista. Tehtiin tukiasemalle hieman toimenpiteitä, pystyisitkö seuraamaan toimivuutta, auttoiko tämä ongelmaan? :thinking:

Pystyn ja seurailen muutenkin.

Mä olen havainnut tämän saman ongelman myös muualla Suomessa.

Itselläni tämä on valittu niin että hyväksyn vain 4g , LTE2600 ja verkonhakutila automaatilla.

Todella usein on joutunut huoltotöihin, koska tuo laite ei löydä verkkoa, vasta kun kello tulee noin kahdeksan aamulla niin tuo järjestelmä nousee pysyy uudelleen käynnistyksen jälkeen.

Tosin mä kyllästyin tohon, ja vaihdoin takaisin 3g&4g, tuo pysyy jokseenkin hyvin pystyssä. Tosin toisinaan arppo nopeutta. 

Käyttäjätaso 1

Nyt on asiakasnumero lisätty.

Ei ole kellon ajalla mitään merkitystä. Jotenkin nuo laitteet vaan "väsyy" tai jotain, koska heti uudella samanlaisella laitteella ei ongelmaa ole.



Kiitoksia lisätiedoista. Tehtiin tukiasemalle hieman toimenpiteitä, pystyisitkö seuraamaan toimivuutta, auttoiko tämä ongelmaan? :thinking:

Nyt kun ahkerammin seurailin niin huomasin että kun ca toiminto lopettaa toiminnan niin laite on valinnut "pää" taajuudeksi 2600mhz verkon, muilla taajuuksilla näyttäisi ca pysyvän päällä.

Käyttäjätaso 2

Ostin n. vko sitten B715 modeemin. Elisan toimesta en vielä saa siitä mitään CA hyötyä.

Onkohan tähän jo kukaan keksinyt laitepuolen apua. Itselläni B715 DNA:n uusimmalla softalla. Alueella 800 ja 1800Mhz Elisan yhteys. Ilmeisesti 1800Mhz sammutetaan aina öisin, koska juuri huomasin, että se sammutettiin yöllä. Olen huomannut, että joka aamu valittu CA-tila B3+B20 LTE-lukitus toimii vain 800Mhz tilassa. Testasin juuri ja pitkin päivää vain 1-3M nopeudet käytössä. Mutta jos vaihdan laitteen tilan 1800Mhz tilaan ja sitten B3+B20 niin mukaan tulee heti 1800Mhz ja nopeus ennen ruuhkaa se liki 50M mikä max omassa liittymässä. Toimii ihan aamusta iltaan kun vain kytkee päälle molemmat.

Elisalla tekninen puoli ei osannut tai halunnut kertoa sammutetaanko taajuus, vastaus oli että mahdollisesti. Elisalla kai kukaan ei tunne näitä reitittimiä teknisellä puolella… vain omaguru tietää. En tosin aio maksaa senttiäkään siitä, että Elisa säätää maston kanssa ihan omiaan. Mielestäni ei ole edes oikein, että myydään 5-50M liittymää ja silloin kun se voisi toimia parhaiten tuossa 50M tilassa, niin tuo taajuus sammutetaan. (Onneksi en maksa 100M liittymästä) Toisessa kädessä näinkin yleiselle reitittimelle pitäisi Elisan pystyä antamaan ohjetta ko. tapauksessa. Joka tapauksessa alueella ei Elisan toimesta saavuteta käytännössä nopeuksia, mitä voitaisiin saada jos taajuutta ei sammutettaisi.

Itselleni riittäisi, jos aamuisin B715 saisi nopeamman taajuuden uudelleen mukaan. Onkohan joku keksinyt jo keinon?

Käyttäjätaso 5
Kunniamerkki +2

Ostin n. vko sitten B715 modeemin. Elisan toimesta en vielä saa siitä mitään CA hyötyä.

Onkohan tähän jo kukaan keksinyt laitepuolen apua. Itselläni B715 DNA:n uusimmalla softalla. Alueella 800 ja 1800Mhz Elisan yhteys. Ilmeisesti 1800Mhz sammutetaan aina öisin, koska juuri huomasin, että se sammutettiin yöllä. Olen huomannut, että joka aamu valittu CA-tila B3+B20 LTE-lukitus toimii vain 800Mhz tilassa. Testasin juuri ja pitkin päivää vain 1-3M nopeudet käytössä. Mutta jos vaihdan laitteen tilan 1800Mhz tilaan ja sitten B3+B20 niin mukaan tulee heti 1800Mhz ja nopeus ennen ruuhkaa se liki 50M mikä max omassa liittymässä. Toimii ihan aamusta iltaan kun vain kytkee päälle molemmat.

Elisalla tekninen puoli ei osannut tai halunnut kertoa sammutetaanko taajuus, vastaus oli että mahdollisesti. Elisalla kai kukaan ei tunne näitä reitittimiä teknisellä puolella… vain omaguru tietää. En tosin aio maksaa senttiäkään siitä, että Elisa säätää maston kanssa ihan omiaan. Mielestäni ei ole edes oikein, että myydään 5-50M liittymää ja silloin kun se voisi toimia parhaiten tuossa 50M tilassa, niin tuo taajuus sammutetaan. (Onneksi en maksa 100M liittymästä) Toisessa kädessä näinkin yleiselle reitittimelle pitäisi Elisan pystyä antamaan ohjetta ko. tapauksessa. Joka tapauksessa alueella ei Elisan toimesta saavuteta käytännössä nopeuksia, mitä voitaisiin saada jos taajuutta ei sammutettaisi.

Itselleni riittäisi, jos aamuisin B715 saisi nopeamman taajuuden uudelleen mukaan. Onkohan joku keksinyt jo keinon?

 

Pyydä asiakaspalvelusta että tuota 1800MHz taajuutta ei sammuteta yöksi, sillä se ongelma ratkeaa.

Käyttäjätaso 2

Teknisen puolen asiakaspalvelun kanta oli tähän sammuttamiseen, että jos virransäästö on käytössä eli taajuus sammutetaan, niin asialle ei voi tehdä mitään. Seuraavana kun yritin saada ongelmaan jotain muuta ratkaisua eli jos B715:ssa olisi jotain asetusta (mitä epäilen), niin heillä ei tosiaan kai ole mitään tietotaitoa reitittimiin. Todella outoa mielestäni,  jos operaattori joka ylläpitää verkkoa asiakkaiden laitteita varten ei tunne laitekantaa yleisimpien laitteiden osalta. Miten Elisan yhteydet voivat ylipäätään muutoin toimia eri laitteiden kanssa. Ehkä osui vain kohdalle kaveri, joka ei asioista oikein tiennyt. Toivottavasti. Tuo kuorman tasaus olisi myös hyvä asia Elisalle, mutta jos laitteet eivät toimi heidän verkkojensa kanssa, niin varmasti pysyvät ruuhkaisina.

Toisessa ketjussa tulee ehkä jotain apua asiaan, katsotaan. Linkki alla.

Elisan verkon vahvistaminen maaseudulla

Käyttäjätaso 7

Teknisen puolen asiakaspalvelun kanta oli tähän sammuttamiseen, että jos virransäästö on käytössä eli taajuus sammutetaan, niin asialle ei voi tehdä mitään.

No jopas nyt.

Taitaa olla vähän niin, että vastaus riippuu henkilöstä , jolta kysytään. Täällä Yhteisössä on raportoitu useista tapauksista , joissa tukiaseman virransäästö on otettu pois käytöstä asiakkaan pyynnöstä.

Laitapa tiedot osoitteestasi , liittymästä ja tukiasemasta yksityisviestillä @OmaYhteisö-tiimi :lle , niin eiköhän se asia järjesty.

Käyttäjätaso 2

Tuntuu myös nyt siltä tällä hetkellä että henkilöriippuvainen asia. Toisessa ketjussa

Elisan verkon vahvistaminen maaseudulla

tulikin jo osoite pyyntö, jossa ainakin haluttiin tarkistaa, mitä voitaisiin tehdä asialle.

Katsotaan miten käy. Laitoin sinne jo viestiä.

Mutta ei tuo B715 mielestäni myöskään tältä osin kovin kehittynyt laite ole, kun luulisi että se voisi itsekin tarkistaa tuon 1800Mhz taajuuden heräämisen.

Kiitos!

 

Käyttäjätaso 7

Mutta ei tuo B715 mielestäni myöskään tältä osin kovin kehittynyt laite ole, kun luulisi että se voisi itsekin tarkistaa tuon 1800Mhz taajuuden heräämisen.

CA on dynaaminen tila , jonka tukiasema aktivoi tarvittaessa DL-suuntaisen tiedonsiirron ollessa käynnissä. UL-CA:ta ei B715 tue.

En ihan varma ole , mutta voihan siinä Huawei B715:ssäkin olla jotakin CA-ongelmaa. Mahdollisesti vielä enemmän ongelmaa on Elisan tukiasemassa.

Itselläni on kyllä ko. purkki , mutta liittymä ei ole Elisan ja operaattorini ei harrasta kokonaisien taajuuksien sammuttelua.

Käyttäjätaso 2

Voi toki olla purkissakin ongelma, mutta epäilen, koska muutoin missään vaiheessa päivää ongelmaa ei ole. Ongelma esiintyy säännöllisesti joka aamu.

Käyttäjätaso 7

Voi toki olla purkissakin ongelma, mutta epäilen, koska muutoin missään vaiheessa päivää ongelmaa ei ole. Ongelma esiintyy säännöllisesti joka aamu.


Juu selkeästi sillä tukiaseman taajuuksien sammuttelulla on osuutta asiassa , mutta se on vähän epäselvää , että johtuuko sen sammutetun taajuuden uudelleen käynnistymisen jälkeen CA:n palautumisen ongelmat tukiasemasta vai modeemista vai molemmista.

Käyttäjätaso 5
Kunniamerkki +1

Joo, kuten @elisaliittymäon:lle tuolla yksityisviestien puolellakin totesin, on tuo varsin erikoista ettei reititin automaattisesti löydä taajuutta uudestaan. Mitä nyt kollegoilta hiukan kyselin, niin aika vieras ilmiö on kyseessä, mikä vähän viittaisi laitteen vikailun suuntaan. Mutta vaikeapa tuota on varmistaa ja mahdollisesti kahden asian summa tässäkin on lopulta kyseessä. :thinking: 

Käyttäjätaso 7

Joo, kuten @elisaliittymäon:lle tuolla yksityisviestien puolellakin totesin, on tuo varsin erikoista ettei reititin automaattisesti löydä taajuutta uudestaan. Mitä nyt kollegoilta hiukan kyselin, niin aika vieras ilmiö on kyseessä, mikä vähän viittaisi laitteen vikailun suuntaan. Mutta vaikeapa tuota on varmistaa ja mahdollisesti kahden asian summa tässäkin on lopulta kyseessä. :thinking: 


Jaa on??

Mitäpä jos pystytätte testitukiaseman ja laitatte ko. modeemin seurustelemaan sen kanssa ja sitten vain protokolla-analysaattorilla seuraatte , mitä ne sen taajuuden sammuttelun ja käynnistelyn yhteydessä keskustelevat keskenään.

Näin niitä signalointeja muutenkin tutkitaan.

Käyttäjätaso 2

Aivan, saattaa asia toki näin olla.  Järkevää kyllä olisi, jos reititin hakee takaisin myös välillä sammutettuja taajuuksia, joita siihen on alunperin asetettu. Mutta en tiedä, miten tämän purkin on ajateltu toimivan. Nyt vaatii kuitenkin uudelleen käynnistyksen tai taajuuden haut joka aamu, jotta tuo 1800 tulee mukaan.

Hienoa, että te Elisalla teitte kuitenkin jotain, joka voi asiaan auttaa. Seurailen tilannetta.

Ja tosiaan vaikka sammuttelu ei olisi koko syy, niin tässä tapauksessa se nyt aiheuttaa ongelman näkyvyyden omalla kohdallani juuri tämän purkin kanssa.

Kiitän jo nyt Elisan avusta. Myöhemmin nähdään tuliko ongelma muutoksella kuntoon.

Osallistu keskusteluun