Vastattu

Elisa 600M liittymä ja ZTE MC801A modeemi

  • 22 November 2022
  • 9 kommenttia
  • 184 katselukerrat

Morjens! Osaisiko kukaan sanoa mikä on ongelmana tai onko kellään ollut samaa ongelmaa. Kyseinen purkki antaa nopeudeksi tasaisesti sen 50-60mb. Resetoinnin jälkeen saattaa antaa jonkun minuutin sitä "normaalia" 450-500mb. 

icon

Vastauksen tähän kysymykseen jakoi PigBenis 22 November 2022, 15:28

Katso alkuperäinen viesti

9 kommenttia

Jos katsot purkin hallintasivua, niin

  1. onko se kuitenkin 5G-verkossa kiinni nopeuksien tippuessa ? 
  2. minkälaisia signaaliarvoja hallintasivu kertoo ?

 

Kuulostaisi samanlaiselta ongelmalta kuin täällä oli ennen reitittimen firmiksen päivitystä ja tämän suomaa taajuuslukitusta. Tarrasi aina hetken päästä käynnistyksestä lähempänä sijaitsevaan (=paremmin kuuluvaan) 4G -tukariin kiinni, ja nopeudet tippuivat 600M liittymällä tuolta 550 Mbps korvilta 40-50 Mbps mateluksi.

Auttaisiko jos hallinnasta kävisi sen LTE 800 MHz taajuuden, eli B20 ottamassa pois päältä niin ei tarraisi siihen kiinni ?

En ole nyt ihan varma mistä näen pysyykö se 5g verkossa koko ajan? Tuommoset signaalit antaa.. voisin kokeilla tuota b20 ottamista pois..

 

Auttaisiko jos hallinnasta kävisi sen LTE 800 MHz taajuuden, eli B20 ottamassa pois päältä niin ei tarraisi siihen kiinni ?

Tämä ei auttanut

Kuulostaisi samanlaiselta ongelmalta kuin täällä oli ennen reitittimen firmiksen päivitystä ja tämän suomaa taajuuslukitusta. Tarrasi aina hetken päästä käynnistyksestä lähempänä sijaitsevaan (=paremmin kuuluvaan) 4G -tukariin kiinni, ja nopeudet tippuivat 600M liittymällä tuolta 550 Mbps korvilta 40-50 Mbps mateluksi.

Eli siis ongelma on joskus sillä korjaantunu? Mulla viikko sitten elisalta hommattu purkki niin luulisi että on päivitetty versio? Tai no mistä sen tietää myyvätkö edelleen samoja?

Käyttäjätaso 3

Kuulostaisi samanlaiselta ongelmalta kuin täällä oli ennen reitittimen firmiksen päivitystä ja tämän suomaa taajuuslukitusta. Tarrasi aina hetken päästä käynnistyksestä lähempänä sijaitsevaan (=paremmin kuuluvaan) 4G -tukariin kiinni, ja nopeudet tippuivat 600M liittymällä tuolta 550 Mbps korvilta 40-50 Mbps mateluksi.

Eli siis ongelma on joskus sillä korjaantunu? Mulla viikko sitten elisalta hommattu purkki niin luulisi että on päivitetty versio? Tai no mistä sen tietää myyvätkö edelleen samoja?

Kyllä ne useimmiten on varastosta vanhempia että päivitystä vaan 

Käyttäjätaso 7
Kunniamerkki +3

Kuulostaisi samanlaiselta ongelmalta kuin täällä oli ennen reitittimen firmiksen päivitystä ja tämän suomaa taajuuslukitusta. Tarrasi aina hetken päästä käynnistyksestä lähempänä sijaitsevaan (=paremmin kuuluvaan) 4G -tukariin kiinni, ja nopeudet tippuivat 600M liittymällä tuolta 550 Mbps korvilta 40-50 Mbps mateluksi.

Eli siis ongelma on joskus sillä korjaantunu? Mulla viikko sitten elisalta hommattu purkki niin luulisi että on päivitetty versio? Tai no mistä sen tietää myyvätkö edelleen samoja?

Saitko ongelman kuntoon ohjelmistopäivityksellä? 🙂

Kuulostaisi samanlaiselta ongelmalta kuin täällä oli ennen reitittimen firmiksen päivitystä ja tämän suomaa taajuuslukitusta. Tarrasi aina hetken päästä käynnistyksestä lähempänä sijaitsevaan (=paremmin kuuluvaan) 4G -tukariin kiinni, ja nopeudet tippuivat 600M liittymällä tuolta 550 Mbps korvilta 40-50 Mbps mateluksi.

Eli siis ongelma on joskus sillä korjaantunu? Mulla viikko sitten elisalta hommattu purkki niin luulisi että on päivitetty versio? Tai no mistä sen tietää myyvätkö edelleen samoja?

Saitko ongelman kuntoon ohjelmistopäivityksellä? 🙂

Kyllä, ainakin tähän asti on antanut yli 350 nopeuksia joten toivotaan että ongelma ratkesi :). 

Osallistu keskusteluun