Reitittimen ilmoitus asetussivulla

  • 5 huhtikuu 2021
  • 18 kommenttia
  • 231 katselukerrat

Hei, minulla on vielä kysymys, kun päivitin reittimen asetukset tuli buuttauksen jälkeen oheinen viesti:

 

Tämä ilmoitus on tullut ennenkin vaihtaessani salasanaa. Mielestäni RT-AC51U viittaa Asus-reittimeen. Olisiko syytä huoleen ja aiheellista laittaa tunneliyhteys? 
 

 


18 kommenttia

Käyttäjätaso 7

Hei, minulla on vielä kysymys, kun päivitin reittimen asetukset tuli buuttauksen jälkeen oheinen viesti:

 

Tämä ilmoitus on tullut ennenkin vaihtaessani salasanaa. Mielestäni RT-AC51U viittaa Asus-reittimeen. Olisiko syytä huoleen ja aiheellista laittaa tunneliyhteys? 
 

 


Hmmmm….

Ei syytä huoleen. Tuo on vain reitittimen ilmoitus.

Hei, mikäli vaihdan kotona reitittimen salasanan niin ei buuttauksen jälkeen tule vastaavaa ilmoitusta Asus-reittimestä eikä ennen tullut aikaisemmilla TP-link reititittimillä mökillä vaan vasta viime vuosina. Itselläni ei ole ASUS-reititintä. RT-AC51U viittaa ASUS-reitittimeen.

 

Käyttäjätaso 7

Itselläni ei ole ASUS-reititintä. RT-AC51U viittaa ASUS-reitittimeen.

Niinkö? Mikä reititin sinulla sitten on?

Minulla on TP-link MR 6400 mökillä, missä on ongelmia aika ajoin. 

Käyttäjätaso 7

Minulla on TP-link MR 6400 mökillä, missä on ongelmia aika ajoin. 


Jaahas. Oletko ihan varmasti kytkeytynyt omaan reitittimeesi etkä esim. naapurin Asukseen , jossa on mahdollisesti suojaamaton/avoin verkko? Siis onko mökillä lähellä naapureita ja näkyykö siellä useita WiFi-verkkoja?

Tämä ylläoleva ilmoitus tulee mökin reitittimestä eikä kotoa. Kotona ei ole vastaavia ongelmia. Mietin onko maalla joku noheva kytkeytynyt minun verkkoon ASUS-reitittimellä. Ylläoleva ilmoitus on tullut  muutaman kerran vain muuttaessani salasanan tai asetuksia.  
 

 

Käyttäjätaso 7

Tämä ylläoleva ilmoitus tulee mökin reitittimestä eikä kotoa. Kotona ei ole vastaavia ongelmia. Mietin onko maalla joku noheva kytkeytynyt minun verkkoon ASUS-reitittimellä. Ylläoleva ilmoitus on tullut  muutaman kerran vain muuttaessani salasanan tai asetuksia. 

Jos sinulla on siellä mökillä TP-Linkin reititin , niin ei siihen voi kytkeytyä Asuksen reitittimellä. TP-Link ja Asus ovat molemmat WiFi-tukiasemia ja niihin kytkeydytään päätelaitteilla eikä päinvastoin.

Vähän oudolta tuo kuulostaa , mutta jos siellä mökillä on naapureita lähellä , niin sinä itse mahdollisesti voit kytkeytyä naapurin Asuksen suojaamattomaan/avoimeen verkkoon.

Toinen mahdollisuus on , että se mökin reititin on rikki tai tehdasasetusten palautuksen tarpeessa.

Tänään ja eilen ilmestyi reitittimeen häivytetty mac-osoite:

Access Mode

Access Mode: Blacklist

 Whitelist

Save

Devices in Whitelist

Add

 

Delete

  ID Device Name MAC Address Modify
-- 1 Unknown 00-00-00-00-00-00  

Hei, mökiltä ei ole näköyhteyttä naapuriin. Muutama vakituinen asukas noin 100 metrin päässä. 

 

Käyttäjätaso 7

Tänään ja eilen ilmestyi reitittimeen häivytetty mac-osoite:

Access Mode

Access Mode: Blacklist

 Whitelist

Save

Devices in Whitelist

Add

 

Delete

  ID Device Name MAC Address Modify
-- 1 Unknown 00-00-00-00-00-00  


Hmmmm….

Tuo saattaa tarkoittaa , että joku on yrittänyt kytkeytyä reitittimeesi jollakin laitteella , mutta jos sen suojaukset on kunnossa , niin ei ole päässyt sisään , kun MAC on pelkkiä nollia. Onko lähistöllä naapureita , joille verkkosi mahdollisesti näkyy ja joku on epähuomiossa yrittänyt kytkeytyä tai onko kaikkien omien laitteiden kytkeytyminen sallittu ja jos ei , niin onko joku perheen jäsen tai vastaava yrittänyt kytkeytyä reitittimeesi.

Tehdasasetusten palautus ja suojausten uudelleen asettaminen ehkä kannattaisi tehdä.

Käyttäjätaso 7

Hei, mökiltä ei ole näköyhteyttä naapuriin. Muutama vakituinen asukas noin 100 metrin päässä.

Ok. Hyvissä olosuhteissa WiFi voi kantaa jopa 100m. Varsinkin jos naapurissa joku liikkuu ulkona ja puhelin hakee WiFi-verkkoja , niin ko. tilanne voi sattua.

Ostin reitittimen ennen pääsiäislomaa ja se on uusi. Se on pelkästään valvontakameroiden etäohjausta varten. Laitoinkin viestejä julkisen ip:n toimimattomuudesta tänne ja eilen alkoi aamusta toimia.  

 

Käyttäjätaso 7

Ostin reitittimen ennen pääsiäislomaa ja se on uusi. Se on pelkästään valvontakameroiden etäohjausta varten. Laitoinkin viestejä julkisen ip:n toimimattomuudesta tänne ja eilen alkoi aamusta toimia. 

Hmmm…

Tuo muuttaakin asetelmaa ihan toisenlaiseksi. Jos reitittimellä on julkinen IP , niin silloinhan sinne voi yrittää kytkeytyä ihan kuka vaan. Toisaalta jos etäyhteys on suojattu , niin ei sinne sisään pääse kovin helpolla.

Ei kai sinulla itselläsi ole kotona Asuksen reititintä ja olet ottanut mökille etäyhteyden?

Minulla on kotona Zyxel-modeemi ja taloyhtiöllä hyvä kuituyhteys. Pääsen 4 G:llä kameroihin ja reitittimeen hyvin iPadilla, jossa käytän F-securea eli turvallisella yhteydellä. 

Käyttäjätaso 7

Minulla on kotona Zyxel-modeemi ja taloyhtiöllä hyvä kuituyhteys. Pääsen 4 G:llä kameroihin ja reitittimeen hyvin iPadilla, jossa käytän F-securea eli turvallisella yhteydellä. 


Tämä selvä.

Kun itselläsi ei ole Asuksen laitteita , niin eipä se yhteysyritys ole silloin sinulta tullut. Tosiaan kun siinä TP-linkissä on julkinen IP , niin mikään ei estä ihan ketä vaan yrittämästä päästä mökkiverkkoosi. Onnistuminen on oikeastaan vain mökkireitittimesi suojauksien varassa. Verkkohan on tupaten täynnä kaikenlaisia porttiskannaajia ja esim. itselläni kiinteän liittymän julkista IP:tä skannataan tuhkatiheään modeemin lokimerkintöjen mukaan. No kunhan palomuurit on kunnossa , niin eipä hätää.

Onko kyseisellä PC:llä joskus konffattu tuollaista Asuksen laitetta, josko se ilmoitus tulee selaimen välimuistista ja laitteilla olisi sama hallintaosoite. 

Ostin nykyisen PC:n viime keväänä maaliskuussa, kun olin mökillä koko kevään etätöissä. Minulla ei ole ollut kuin TP-link reitittimiä. 

Hei, kirjauduin eilen illalla TP-linkin pilvipalvelulla reitittimeen ja jäin ihmettelemään, miten staattinen osoite on vaihtunut dynaamiseksi ja APN internet 4 oli kadonnut asetuksista.  Myös tällä palstalla joku sitä ounastelinkin, mutta staattinen osoite ja APN internet4 jäi mökiltä lähdettyä. 
Quick step asetus ei toimi appsilla eikä etänä F-securella.

 

Nyt kokeilen vielä kerran ensi viikonloppuna resetointia ja sen jälkeen, mikäli asetukset eivät pysy niin harkitsen vakavasti tunneliasetuksia. 


 

 

Osallistu keskusteluun