Kysymys

Tukiaseman 1753 B20 taajuus tökkii

  • 11 syyskuu 2021
  • 5 kommenttia
  • 130 katselukerrat

Tukiasemaan eNB ID 1753 oli tehty viime kuun lopulla parannustöitä. Sillä seurauksella että tällä alueella 4G-yhteydet toimi parin megan nopeudella. Asiasta on tehty useampi vikailmoitus ja vika kuulemma korjattu.

 

Mutta B20-taajuus ei edelleenkään toimi oikein. Onko tähän tulossa vielä korjausta ensi viikolla vai pitääkö tehdä vielä kolmas vikailmoitus samasta asiasta?

 

Reititin ZTE MF286D. Ennen toiminut B20+B1+B7 kombolla hyvin. Nyt pitää käyttää B1+B7 jotta saa 30-60Mbps latausnopeuksia. Lähetysnopeus jää tällä yhdistelmällä alle 2Mbps, siksi tuo B20 olisi kiva saada toimimaan, sillä kun saa 6-15Mbps lähetysnopeuden.  Maastonmuodot estää yhteyden muodostamisen muihin tukiasemiin.


5 kommenttia

Käyttäjätaso 5
Kunniamerkki

Tukiasemaan eNB ID 1753 oli tehty viime kuun lopulla parannustöitä. Sillä seurauksella että tällä alueella 4G-yhteydet toimi parin megan nopeudella. Asiasta on tehty useampi vikailmoitus ja vika kuulemma korjattu.

 

Mutta B20-taajuus ei edelleenkään toimi oikein. Onko tähän tulossa vielä korjausta ensi viikolla vai pitääkö tehdä vielä kolmas vikailmoitus samasta asiasta?

 

Reititin ZTE MF286D. Ennen toiminut B20+B1+B7 kombolla hyvin. Nyt pitää käyttää B1+B7 jotta saa 30-60Mbps latausnopeuksia. Lähetysnopeus jää tällä yhdistelmällä alle 2Mbps, siksi tuo B20 olisi kiva saada toimimaan, sillä kun saa 6-15Mbps lähetysnopeuden.  Maastonmuodot estää yhteyden muodostamisen muihin tukiasemiin.

 

Jos vikailmoitukset kuitattu valmiiksi niin kannattaa tehdä uusi vikailmoitus, mikäli LTE800 ei toimi vielä. Tukiasemaan on tullut parannustöiden myötä 5G.

Käyttäjätaso 6
Kunniamerkki +3

@Zyrppa - Ei tosiaan kaikki nyt näyttänyt siltä miltä pitää tukiasemalla. Tehdään nyt toimenpidettä tukiasemalle, testailetko kun ehdit, toimiiko nyt paremmin? Toimenpiteessä kestää noin 20 minuuttia, eli tuossa hetkisen kuluttua valmista.
 

Jos ei auta, niin viedään tuosta sitten tarkempaan tutkintaan vikailmoitus. 

@Zyrppa - Ei tosiaan kaikki nyt näyttänyt siltä miltä pitää tukiasemalla. Tehdään nyt toimenpidettä tukiasemalle, testailetko kun ehdit, toimiiko nyt paremmin? Toimenpiteessä kestää noin 20 minuuttia, eli tuossa hetkisen kuluttua valmista.
 

Jos ei auta, niin viedään tuosta sitten tarkempaan tutkintaan vikailmoitus. 

Päivällä en huomannut eroa edelliseen, nettiselaaminen onnistui mutta videot pyörii edelleen tökkien myös pienillä tarkkuuksilla.

 

Nyt illalla on menty alle megan nopeudella vaikka yritin kaikki taajuuskombot läpi.

Vikailmoituksen tein asiasta eilen, tänään en päässyt vastailemaan kun oli yritetty soittaa.

Käyttäjätaso 6
Kunniamerkki +3

@Zyrppa - Ei tosiaan kaikki nyt näyttänyt siltä miltä pitää tukiasemalla. Tehdään nyt toimenpidettä tukiasemalle, testailetko kun ehdit, toimiiko nyt paremmin? Toimenpiteessä kestää noin 20 minuuttia, eli tuossa hetkisen kuluttua valmista.
 

Jos ei auta, niin viedään tuosta sitten tarkempaan tutkintaan vikailmoitus. 

Päivällä en huomannut eroa edelliseen, nettiselaaminen onnistui mutta videot pyörii edelleen tökkien myös pienillä tarkkuuksilla.

 

Nyt illalla on menty alle megan nopeudella vaikka yritin kaikki taajuuskombot läpi.

Vikailmoituksen tein asiasta eilen, tänään en päässyt vastailemaan kun oli yritetty soittaa.

 

Kiitos testailuista ja vastauksesta. Siirsin tuon vikailmoituksen tarkempaan tutkintaan. Ei ole mennyt kyllä nyt meiltä tämä putkeen millään tasolla, suuret pahoittelut tilanteesta ja kiitos, kun ilmoitit.

 

Ajelin eilen vielä huvikseni StarTrinity CST:llä nopeustestiä ja tällaisia lukemia sai koko illan (kuvassa vain lyhyt pätkä). Speedtest.net antoi nopeudet samoin, mutta pienemmän pingin.

Packet loss on järkyttävän korkea latauspuolella. Ja tuo RTT pingi ihmetyttää.

 

Nyt on n. 20/0 nopeudet, RTT 1500ms ja TX  packet loss 100% :D
Speedtest.net antaa muuten saman, mutta pingiksi 18ms.

B3+B7+B1 käytössä.

 

Mutta hyvä että asia on selvityksessä, toivotaan että korjaantuu pikaisesti.

Osallistu keskusteluun