Vastattu

ZTE modeemi halusi ruveta toimimaan 5G NSA asetuksella kun aikaisemmin 4G

  • 24 January 2023
  • 2 kommenttia
  • 76 katselukerrat

Käyttäjätaso 3
Kunniamerkki

Rupesin ihmettelemään kun nopeudet tippui alle 5 megaiseen kun aikaisemmin ne on pyörineet minimi 100 megan tuntumassa..No resetoin modeemin ja sen jälkeen tarkistin nopeuden niin se oli taas entisellään mutta verkon valinta asetuksena  5G NSA oli aktiivisena joten onkohan nyt muutettu verkko taajuuksia toiminnan  suhteen?? En silleen valita mutta olisi ollut kiva vaan ennakkoon tietää tästä uudistamisesta esim eikä syyttää laitteiden puolesta kun yhteys hidastui ja takkuili...

icon

Vastauksen tähän kysymykseen jakoi Sokrates 24 January 2023, 13:05

Katso alkuperäinen viesti

2 kommenttia

Käyttäjätaso 7

Rupesin ihmettelemään kun nopeudet tippui alle 5 megaiseen kun aikaisemmin ne on pyörineet minimi 100 megan tuntumassa..No resetoin modeemin ja sen jälkeen tarkistin nopeuden niin se oli taas entisellään mutta verkon valinta asetuksena  5G NSA oli aktiivisena joten onkohan nyt muutettu verkko taajuuksia toiminnan  suhteen?? En silleen valita mutta olisi ollut kiva vaan ennakkoon tietää tästä uudistamisesta esim eikä syyttää laitteiden puolesta kun yhteys hidastui ja takkuili...

Resetointi ilmeisesti palautti verkkovalinnan 5G NSA:ksi , mikäli olit sen itse vaihtanut 4G:ksi.

Tilatiedoista näkee onko modeemi oikeasti kytkeytynyt 5G-verkkoon.

Käyttäjätaso 3
Kunniamerkki

Rupesin ihmettelemään kun nopeudet tippui alle 5 megaiseen kun aikaisemmin ne on pyörineet minimi 100 megan tuntumassa..No resetoin modeemin ja sen jälkeen tarkistin nopeuden niin se oli taas entisellään mutta verkon valinta asetuksena  5G NSA oli aktiivisena joten onkohan nyt muutettu verkko taajuuksia toiminnan  suhteen?? En silleen valita mutta olisi ollut kiva vaan ennakkoon tietää tästä uudistamisesta esim eikä syyttää laitteiden puolesta kun yhteys hidastui ja takkuili...

Resetointi ilmeisesti palautti verkkovalinnan 5G NSA:ksi , mikäli olit sen itse vaihtanut 4G:ksi.

Tilatiedoista näkee onko modeemi oikeasti kytkeytynyt 5G-verkkoon.

Sehän tässä nyt on outoa että yhteys on siis 4G + vaikka modeemi on tässä 5G NSA asetuksella ja yhteydet on kunnossa tällä asetuksella laitettuna mutta jos laitan vain 4G asetuksen päälle niin sitten tiputaan alle 5 megan nopeuteen heti...Tässä testasin vähän aikaa sitten tämän uudestaan..Joten kaiketi tämä kaista on sitten muutettu jotenkin että on 5G kaista samanlainen toimiva kuin normi 4G asetus

Osallistu keskusteluun