Vastattu

Zyxel LTE7460 ja internet4 julkinen ip

  • 23 September 2021
  • 5 kommenttia
  • 93 katselukerrat

Moi,

en ole saanut internet4 palvelua toimimaan Zyxel LTE 7460 modeemilla.

Olen tehnyt OmaElisassa tilauksen tuolle Julkisen IP:n lisäpalvelulle.

Olen kokeillut seuraavia asetuksia LTE 7460 asetussivulla

 

Ei toimi (ei yhdistä)

 

Toimii (ei-julkinen ip)

 

Toimii (ei-julkinen ip)

 

Mikä neuvoksi?

icon

Vastauksen tähän kysymykseen jakoi JJesseJ 23 September 2021, 10:59

Katso alkuperäinen viesti

5 kommenttia

Käyttäjätaso 7
Kunniamerkki +3

Julkinen ip-osoite lisäpalvelun tilauksissa on tänä vuonna ilmennyt paljon ongelmia.

 

Tee Elisalle vikailmoitus. Vian korjaaminen vaatii liittymän poistoa hetkellisesti puhelinkeskuksesta, joten muista mainita, saako yhteyden katkaista milloin hyvänsä korjausta varten.

Käyttäjätaso 6
Kunniamerkki

@tinezi Jos laitat sun asiakasnumeron tuonne profiilin yksityisiin muistiinpanoihin niin voidaan käydä vilkaisemassa, että liittymän puolella kaikki on kunnossa? Ja jos ei ole niin voidaan toimenpiteitä tätä kautta tehdä mikä aiheuttaa lyhyen katkoksen liittymälle. Voidaan sitten tänne sulle kuittailla, kun toimenpide on tehty. Käviskö näin? :) 

 

 

@JJesseJ Kävin lisäämässä asiakasnumeron. Käykää kurkkaamassa ja voit katkoa liittymän hetkeksi tarvittaessa

Käyttäjätaso 6
Kunniamerkki

@tinezi Käynnistelepä reititin nyt uudestaan niin pitäisi tuon Julkisen IP:n toimia :) 

@tinezi Käynnistelepä reititin nyt uudestaan niin pitäisi tuon Julkisen IP:n toimia :) 

Nyt toimii, kiitos!

Osallistu keskusteluun